UPLINK: 4
Бюджет PoE, Вт: 1450
Питание, ток: 2 смен.БП
Уровень коммутатора: L3
MAC-таблица: 16 384
Тип охлаждения: Активное
MES2348P - это 52-ух портовый гигабитный L3 коммутатор с поддержкой PoE(802.3af/at) и суммарным бюджетом 1450 Вт. Отлично подходит для сервисов с высокими требованиями к пропускной полосе (HD камеры наблюдения, коммерческие WiFi сети). Благодаря высокой плотности портов позволяет обслуживать большое количество конечного оборудования. Для подключения клиентского оборудования доступно 48x10/100/1000BASE-T PoE/PoE+ порта, для подключения к вышестоящему оборудованию 4x1000BASE-X (SFP)/10GBASE-R (SFP+) порта. Тип питания зависит от приобретаемой модели, возможно AC или DC.
Ключевые преимущества
- Пропускная способность 176 Гбит/c
- Неблокируемая коммутационная матрица
- Коммутатор L3
- Стекирование до 8 устройств
- Поддержка Multicast (IGMP snooping, MVR)
- Расширенные функции безопасности (L2-L4 ACL, IP Source address guard, Dynamic ARP Inspection и др.)
Краткое описание
Коммутатор доступа MES2348P осуществляет подключение конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов 1G/10G. Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.
Питание PoE
Коммутаторы MES2348P соответствуют стандартам PoE IEEE 802.3af и IEEE 802.3at и обеспечивают мощность до 15,4 Вт и до 30 Вт соответственно на любых из 48портов 10/100/1000Base-T. Поддержка технологии PoE/PoE+ позволяет подать электропитание от коммутатора по кабелю UTP к IP-телефонам, беспроводным точкам доступа, IP-камерам и другим устройствам с поддержкой технологии PoE. Общий бюджет мощности - 1 кВт
Физические интерфейсы
| Кол-во портов DOWNLINK | 48 |
| Тип DOWNLINK | RJ-45 |
| Скорость DOWNLINK | 1G |
| Тип UPLINK | SFP+ |
| Кол-во портов UPLINK | 4 |
| Скорость UPLINK | 10G |
| Количество портов | 48х1G, 4хSFP+ |
| Количество портов 10/100/1000BASE-T (RJ-45) PoE/PoE+ | 48 |
| Количество портов 1000BASE-X (SFP) / 10GBASE-R (SFP+) | 4 |
| Консольный порт | RS-232 (RJ-45) |
Производительность
| Пропускная способность, Гбит/с | 176 |
| Производительность на пакетах длиной 64 байта (значение указано для односторонней передачи), MPPS | 130,9 |
| Объём буферной памяти | 3 Мбайт |
| Объём ОЗУ | 512 Мбайт (DDR3) |
| Объём ПЗУ | 512 Мбайт (RAW NAND) |
| MAC таблица | 16 384 |
| Количество ARP записей | 820 |
| Таблица VLAN | 4094 |
| Количество групп L2 Multicast (IGMP Snooping) | 2047 |
| Количество L3 интерфейсов | 130 |
| Количество маршрутов L3 IPv4 Unicast | 816 |
| Количество маршрутов L3 IPv6 Unicast | 210 |
| Количество VRF (включая VRF по умолчанию) | 16 |
| Количество VRRP-маршрутизаторов | 255 |
| Максимальный размер ECMP-групп | 8 |
|
Количество правил ACL, общее (MAC + IPv4 / IPv6) |
958 |
|
Количество правил ACL MAC, максимальное (если правил ACL IPv4 / IPv6 = 0) |
958 |
|
Количество правил ACL IPv4 / IPv6, максимальное (если правил MAC ACL = 0) |
958 |
| Количество правил ACL в одном ACL | 256 |
| Количество правил SQinQ (ingress / egress) | 958 / 958 |
| Количество групп LAG (Link Aggregation Groups) | 48, до 8 портов в одном LAG |
| Качество обслуживания QoS, выходные очереди на порт | 8 |
| Максимальный размер Jumbo-фрейма, байт | 10 240 |
Функции
| Уровень коммутатора | L3 |
| Кол-во устройств в стеке | 8 |
| Поддержка сверхдлинных кадров (Jumbo frames) | Да |
| Поддержка ERPS (G.8032v2) | да |
| Поддержка MLAG (Multi-Switch Link Aggregation Group) | да |
| Поддержка Q-in-Q | да |
| Поддержка Selective Q-in-Q | да |
Физические характеристики
| Питание, ток | 2 смен.БП |
| Питание, В | 100–240 В / 36–72 В |
| Разъем для АКБ | Нет |
| Технология PoE | да |
| Поддерживаемые стандарты PoE | IEEE 802.3af (PoE), IEEE 802.3at (PoE+) |
| Бюджет PoE, Вт | 1450 |
| Максимальная потребляемая мощность с учётом нагрузки PoE, Вт | 1600 |
| Аппаратная поддержка Dying Gasp | Нет |
| Рабочая температура окружающей среды | от -10 до +50 °С |
| Рабочая влажность | не более 80 % |
| Тепловыделение, Вт | 150 |
| Тип охлаждения | Активное |
| Установка в стойку | 1U |
| Габариты коммутатора (Ш х В х Г), мм | 440 х 44 х 490 |
Габариты и вес
| Размер коробки ШхВхГ, мм | 650 x 150 x 550 |
| Вес брутто, кг | 9.55 |
Интерфейсы
- 48х10/100/1000BASE-T (RJ-45) PoE/PoE+
- 4х10GBASE-R (SFP+)/1000BASE-X (SFP)
- 1xКонсольный порт RS-232 (RJ-45)
Производительность
- Пропускная способность - 176 Гбит/с
- Производительность на пакетах длиной 64 байта1 - 130,9 MPPS
- Объём буферной памяти - 3 Мбайт
- Объём ОЗУ - 512 Мбайт (DDR3)
- Объём ПЗУ - 512 Мбайт (RAW NAND)
- Таблица MAC-адресов - 16 384
- Количество ARP-записей2 - 820
- Таблица VLAN - 4094
- Количество групп L2 Multicast (IGMP Snooping) - 2047
- Количество правил SQinQ (ingress / egress) - 958 / 958
- Таблица ACL - 958
- Количество маршрутов L3 IPv4 Unicast3 - 816
- Количество маршрутов L3 IPv6 Unicast3 - 210
- Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 412
- Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 103
- Количество VRRP-маршрутизаторов - 255
- Максимальный размер ECMP-групп - 8
- Количество VRF (включая VRF по умолчанию) - 16
- Количество L3-интерфейсов - 130
- Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG
- Качество обслуживания QoS, выходные очереди на порт - 8
- Размер Jumbo-фрейма, максимальный размер пакетов - 10 240 байт
- Стекирование, количество устройств - 8
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Back Pressure)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo Frames)
- Управление потоком (IEEE 802.3X)
- Зеркалирование портов (SPAN, RSPAN)
Функции при работе с МAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC Multicast Support)
- Регулируемое время хранения MAC-адресов
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
Поддержка VLAN
- Поддержка Voice VLAN
- Поддержка 802.1Q
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP Snooping Fast Leave на основе порта/хоста
- Поддержка Pim-Snooping
- Поддержка функции IGMP proxy-report
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
Функции L2
- Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка MSTP (Multiple Spanning Tree, IEEE 802.1s)
- Поддержка STP Multiprocess
- Поддержка PVSTP+
- Поддержка RPVSTP+
- Поддержка Spanning Tree Fast Link option
- Поддержка STP Root Guard
- Поддержка STP Loop Guard
- Поддержка BPDU Filtering
- Поддержка STP BPDU Guard
- Поддержка Loopback Detection (LBD) на основе VLAN
- Поддержка ERPS (G.8032v2)
- Поддержка Flex-link
- Поддержка Private VLAN, Private VLAN Trunk
- Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
- Статические IP-маршруты
- Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP4 (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
- Поддержка протокола BFD (для BGP, OSPF)
- Address Resolution Protocol (ARP)
- Поддержка Proxy ARP
- Поддержка маршрутизации на основе политик - Policy-Based Routing (IPv4)
- Поддержка протокола VRRP
- Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
- Балансировка нагрузки ECMP
- Поддержка функции IP Unnumbered
- Поддержка VRF Lite
Функции Link Aggregation
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
- Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка Ipv6
- Функциональность IPv6 Host
- Совместное использование IPv4, Ipv6
Сервисные функции
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Green Ethernet
Функции обеспечения безопасности
- Защита от несанкционированных DHCP-серверов (DHCP Snooping)
- Опция 82 протокола DHCP
- IP Source Guard
- Dynamic ARP Inspection
- First Hop Security
- Поддержка sFlow
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC-адреса
- Проверка подлинности по портам на основе 802.1x
- Guest VLAN
- Система предотвращения DoS-атак
- Сегментация трафика
- Фильтрация DHCP-клиентов
- Предотвращение атак BPDU
- Фильтрация NetBIOS/NetBEUI
- PPPoE Intermediate Agent
Списки управления доступом ACL
- L2-L3-L4 ACL (Access Control List)
- Поддержка Time-Based ACL
- IPv6 ACL
- ACL на основе:
- Порта коммутатора
- Приоритета 802.1p
- VLAN ID
- EtherType
- DSCP
- Типа протокола
- Номера порта TCP/UDP
- Содержимого пакета, определяемого пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS) и ограничения скорости
- Статистика QoS
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания 802.1p
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
- Три цвета маркировки
- Назначение меток CoS/DSCP на основании ACL
- Настройка приоритета 802.1p для VLAN управления
- Перемаркировка DSCP to CoS, CoS to DSCP
- Назначение VLAN на основании ACL
- Назначение меток 802.1p, DSCP для протокола IGMP
ОАМ/CFM
- 802.3ah Ethernet Link OAM
- 802.1ag Connectivity Fault Management (CFM)
- 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)
Основные функции управления
- Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP
- Перенаправление вывода команд CLI в произвольный файл на ПЗУ
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- SNTP (Simple Network Time Protocol)
- NTP (Network Time Protocol)
- Traceroute
- LLDP (802.1ab) + LLDP MED
- Возможность обработки трафика управления с двумя заголовками 802.1Q
- Поддержка авторизации вводимых команд с помощью сервера TACACS+
- Управление контролируемым доступом – уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
- Функция Change of Authorization (CoA)
- Сервер Telnet, сервер SSH
- Клиент Telnet, клиент SSH
- Удаленный запуск команд посредством SSH
- Поддержка SSL
- Поддержка макрокоманд
- Журналирование вводимых команд
- Системный журнал
- Автоматическая настройка DHCP
- DHCP Relay (Option 82)
- DHCP Option 12
- DHCPv6 Relay, DHCPv6 LDRA (Option 18,37)
- Сервер DHCP
- Добавление тега PPPoE Circuit-ID
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование пароля
- Восстановление пароля
- Ping (поддержка IPv4/IPv6)
- Сервер DNS (Resolver)
Функции мониторинга
- Статистика интерфейсов
- Удаленный мониторинг RMON/SMON
- Поддержка IP SLA
- Мониторинг загрузки CPU по задачам и по типу трафика
- Мониторинг загрузки оперативной памяти (RAM)
- Мониторинг температуры
- Мониторинг TCAM
Стандарты MIB/IETF
- RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 1271,1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 802.3 MAU MIB
- RFC 2674, 4363 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
- RFC 793 TCP
- RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
- RFC 826 ARP
- RFC 854 Telnet
- МЭК 61850
Физические характеристики и условия окружающей среды
- Питание:
- 100-240 В АС, 50-60 Гц
- 36-72 В DC
- Варианты питания:
- один источник питания постоянного или переменного тока
- два источника питания постоянного или переменного тока, с возможностью горячей замены
- Максимальная потребляемая мощность (с учётом нагрузки PoE) - 1600 Вт
- Бюджет PoE - 1450 Вт
- Тепловыделение - 150 Вт
- Аппаратная поддержка Dying Gasp - нет
- Рабочая температура окружающей среды: от -10 до +50°С
- Температура хранения - от -50 до +70°С
- Рабочая влажность - не более 80%
- Охлаждение - 4 вентилятора
- Исполнение 19", 1U
- Размеры (ШхВхГ): 440x44x490 мм
- Масса 9,55 кг
1 Значения указаны для односторонней передачи
2 Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
3 Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
4 Поддержка протокола BGP предоставляется по лицензии
|
Производительность
|
176 Гбит/с |
|
Размер
|
440x44x490 мм |
|
Вес, кг
|
9,55 кг |
|
Страна производства
|
Казахстан |
|
Гарантия
|
2 года |
|
Уровень
|
L3 |
|
Ethernet-порты
|
48 |
|
Оптические Ethernet-порты
|
4 |
|
Пропускная способность
|
1 Гбит/с |
|
PoE/PoE+
|
POE |
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
