- до 2000 одновременных соединений
- защита бизнес процессов
- эффективное управление
- аппаратное резервирование
Применение
Eltex SBC используется на границах IP-сетей:
- между сетями операторов связи
- между сетью оператора и корпоративной сетью клиента
- между сетью оператора и публичной сетью
- обеспечение безопасности сети оператора связи
- трансляция внутренних и внешних IP-адресов
- гибкое распределение резервных маршрутов
- расширенные настройки firewall
- сбор статической информации
- журнал аварийных сообщений
- контроль доступа по RADIUS
- работа с абонентами за NAT
- анализ и верификация SDP
- динамический брандмауэр
- поддержка контроля RTCP
- управление RTP-сессиями
- эффективное управление
- черные и белые списки
- интеграция с Eltex.EMS
- балансировка нагрузки между транками
- транки с регистрацией
- гибкое распределение вызовов на основе правил
- поддержка резервирования 1+1
Необходимая функция для обеспечения прозрачности IP-сетей для голосового и видеотрафика. Поддерживается работа с различными видами NAT.
БезопасностьSBC-1000 обеспечивает защиту сети оператора от несанкционированного доступа и DoS атак. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом, ограничение входящей нагрузки и скрытие топологии сети.
Скрытие топологии сетиИспользование SBC-1000 позволяет представить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании. Поддерживаются следующие механизмы:
- интеллектуальная трансляция IP адресов для сигнального и медиатрафика
- полноценный B2BUA обеспечивает требуемый уровень изоляции сетей
Применение схемы кластерного резервирования и дублированных источников электропитания обеспечивает полноценное резервирование.
Межсетевое взаимодействиеSBC-2000 обеспечивает возможность взаимодействия терминальных устройств с различными реализациями протокола SIP и его расширений.
Модули расширения, а также блоки питания не входят в базовый комплект поставки.
Протоколы сигнализации
- SIP, SIP-T/I
- SIP L5 NAT/Topology hiding
- SIP dialogue transparency
- SIP RFC-3326 Reason w/Cause
- SIP transit of unrecognized headers
- B2BUA as defined in RFC-3261
- RFC-2833 (Telephone Event)
- RFC-3264 (Offer/Answer)
- RFC-3204 (MIME Support)
- RFC-4028 (Session Timers)
- RFC-3326 (Reason Field)
- SIP RFC-2833 relay
- RFC-3262 (PRACK)
- RFC-3372 (SIP-T)
- B2BUA peering
- B2BUA access
- RFC-1889 (RTP)
- RFC-4566 (SDP)
- RFC-3261
- RFC-3581
- RFC-3515 (Refer Method)
- RFC-3265 (Subscribe)
- RTP и RTCP
- flow-through
- TCP
- UDP
- TCP/UDP interworking
- LACP
- IPv4
- H.263
- H.263-1998
- H.264
- до 2000 одновременных вызовов
- работа в режиме облегчённого резерва по схеме 1+1
- автоматическое включение резерва в работу
- автоматическая синхронизация настроек основного и резервного оборудования
- до 500 VLAN
- VPN (L2TP, PPTP)
- Rogue RTP detection
- Toll-free
- Защита от DoS - SIP/ICMP-флуда
- Защита от перегрузок по регистрации
- Фильтрация IP-адресов по географическому признаку
- T.38
- G.711
- G.711 (a-law, µ-law)
- G.729, G.729 (A/B)
- G.723.1
- G.722
- G.728
- G.726
- IP
- 2 порта 10/100/1000Base-T (RJ-45) / 1000Base-X(SFP)
- 2 порта 10/100/1000Base-T (RJ-45)
- USB порт, 2 порта e-SATA
- Аварийное логирование
- Запись биллинговой информации
- Запись CDR файлов на SSD-накопитель
- Запись CDR файлов на удалённый FTP-сервер
Предусмотрены следующие средства управления, позволяющие обеспечить разграничение прав доступа для различных пользователей:
- MML-консоль (SSH/Telnet)
- Web-интерфейс
- Просмотр и редактирование списка активных регистраций реального IP
- Имеется возможность интеграции с Eltex.EMS (SNMP)
- Рабочий диапазон температур - От 0 до +40°С
- Относительная влажность - До 80%
- Уровень шума - От 44 до 60 дБ
- Напряжение питания
- Сеть постоянного тока: 36–72 В
- Сеть переменного тока: 100–240 В, 50–60 Гц
- Варианты питания:
- один источник питания постоянного или переменного тока
- два источника питания постоянного или переменного тока, с возможностью горячей замены
- Источники питания
- Сеть постоянного тока, источник питания PM100-48/12 100Вт
- Сеть переменного тока, источник питания PM160-220/12 160Вт
- Потребляемая мощность - Не более 50Вт
- Размеры (Ш х В х Г) - 430 х 45 х 340 мм
- Конструктив - 19" конструктив, типоразмер 1U
- Вес нетто - 5,3 кг
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
