smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
ОБОРУДОВАНИЕ PON
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование 10G-PON
Станционное оборудование
Абонентское оборудование
СЕТЕВОЕ ОБОРУДОВАНИЕ
Коммутаторы
Коммутаторы доступа 1G/2.5G/10G
Индустриальные коммутаторы
Коммутаторы PoE
Модули питания для коммутаторов
Коммутаторы агрегации 1G/10G
Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
Коммутаторы QSFP+
Сервисные маршрутизаторы
Сервисные маршрутизаторы ESR
Маршрутизаторы ядра сети
Виртуальные сервисные маршрутизаторы
Лицензии (программные опции)
VOIP ОБОРУДОВАНИЕ
IP-телефоны
Транковые шлюзы
Абонентские VoIP-шлюзы
VoIP-шлюзы настольного исполнения
VoIP-шлюзы стоечного исполнения
БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
Wi-Fi контроллер
Wi-Fi точки доступа
БШПД станции
БШПД абонентские станции
INDOOR
OUTDOOR
LTE
Антенны и комплектующие
Радиомосты
Лицензии (программные опции)
PoE - инжекторы
ОБОРУДОВАНИЕ УМНЫЙ ДОМ
Датчики системы Умный дом
Контроллеры системы "Умный дом"
Платформа Eltex SC
ОБОРУДОВАНИЕ АСД
Регистраторы
Конвертеры
Платформа Eltex.SC АСД
SOFTSWITCH/IP-АТС
Программный коммутатор
IP-ATC
Пограничные контроллеры сессий SBC
IPTV- МЕДИАЦЕНТРЫ
Basic
Dual Band Wi-Fi
Bluetooth
ПРОЧЕЕ ОБОРУДОВАНИЕ
Оборудование TDM
ЦАТС МС240
Гибкий мультиплексор Маком-МХ
Устройства электропитания
Транспорт
Оптические мультиплексоры TopGATE
Оборудование DSL
ДОМАШНИЕ РОУТЕРЫ
Репитеры
Абонентские терминалы
Smart Home routers
Basic routers
СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
Группа кейсов
Сервис
Ремонт оборудования
Практика для студентов
Предоставление оборудования на тестирование
Программа обучения
Пресс-Центр
Компания
О нас
Команда
Партнеры
Вакансии
Как к нам проехать
Фотоальбом
Документы
Контакты
Реквизиты
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Задать вопрос
b2b@smartalatau.kz

Республика Казахстан
г. Алматы, ул.Гумилёва, 16
  • WhatsApp
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Республика Казахстан
г. Алматы, ул.Гумилёва, 16
smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
  • ОБОРУДОВАНИЕ PON
    ОБОРУДОВАНИЕ PON
    • Оборудование GPON
      • Станционное оборудование
      • Абонентское оборудование
    • Оборудование 10G-PON
      • Станционное оборудование
      • Абонентское оборудование
  • СЕТЕВОЕ ОБОРУДОВАНИЕ
    СЕТЕВОЕ ОБОРУДОВАНИЕ
    • Коммутаторы
      • Коммутаторы доступа 1G/2.5G/10G
      • Индустриальные коммутаторы
      • Коммутаторы PoE
      • Модули питания для коммутаторов
      • Коммутаторы агрегации 1G/10G
      • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
      • Коммутаторы QSFP+
    • Сервисные маршрутизаторы
      • Сервисные маршрутизаторы ESR
      • Маршрутизаторы ядра сети
      • Виртуальные сервисные маршрутизаторы
      • Лицензии (программные опции)
  • VOIP ОБОРУДОВАНИЕ
    VOIP ОБОРУДОВАНИЕ
    • IP-телефоны
    • Транковые шлюзы
    • Абонентские VoIP-шлюзы
      • VoIP-шлюзы настольного исполнения
      • VoIP-шлюзы стоечного исполнения
  • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    • Wi-Fi контроллер
    • Wi-Fi точки доступа
    • БШПД станции
    • БШПД абонентские станции
      • INDOOR
      • OUTDOOR
    • LTE
    • Антенны и комплектующие
    • Радиомосты
    • Лицензии (программные опции)
    • PoE - инжекторы
  • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    • Датчики системы Умный дом
    • Контроллеры системы "Умный дом"
    • Платформа Eltex SC
  • ОБОРУДОВАНИЕ АСД
    ОБОРУДОВАНИЕ АСД
    • Регистраторы
    • Конвертеры
    • Платформа Eltex.SC АСД
  • SOFTSWITCH/IP-АТС
    SOFTSWITCH/IP-АТС
    • Программный коммутатор
    • IP-ATC
    • Пограничные контроллеры сессий SBC
  • IPTV- МЕДИАЦЕНТРЫ
    IPTV- МЕДИАЦЕНТРЫ
    • Basic
    • Dual Band Wi-Fi
    • Bluetooth
  • ПРОЧЕЕ ОБОРУДОВАНИЕ
    ПРОЧЕЕ ОБОРУДОВАНИЕ
    • Оборудование TDM
      • ЦАТС МС240
      • Гибкий мультиплексор Маком-МХ
    • Устройства электропитания
    • Транспорт
      • Оптические мультиплексоры TopGATE
    • Оборудование DSL
  • ДОМАШНИЕ РОУТЕРЫ
    ДОМАШНИЕ РОУТЕРЫ
    • Репитеры
    • Абонентские терминалы
      • Smart Home routers
      • Basic routers
  • СИСТЕМЫ УПРАВЛЕНИЯ
    СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
  • Группа кейсов
Сервис
  • Ремонт оборудования
  • Практика для студентов
  • Предоставление оборудования на тестирование
  • Программа обучения
Пресс-Центр
Компания
  • О нас
  • Команда
  • Партнеры
  • Вакансии
  • Как к нам проехать
  • Фотоальбом
  • Документы
Контакты
  • Реквизиты
+  ЕЩЕ
    smartalatau.kz
    Каталог
    • ОБОРУДОВАНИЕ PON
      ОБОРУДОВАНИЕ PON
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование 10G-PON
        • Станционное оборудование
        • Абонентское оборудование
    • СЕТЕВОЕ ОБОРУДОВАНИЕ
      СЕТЕВОЕ ОБОРУДОВАНИЕ
      • Коммутаторы
        • Коммутаторы доступа 1G/2.5G/10G
        • Индустриальные коммутаторы
        • Коммутаторы PoE
        • Модули питания для коммутаторов
        • Коммутаторы агрегации 1G/10G
        • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
        • Коммутаторы QSFP+
      • Сервисные маршрутизаторы
        • Сервисные маршрутизаторы ESR
        • Маршрутизаторы ядра сети
        • Виртуальные сервисные маршрутизаторы
        • Лицензии (программные опции)
    • VOIP ОБОРУДОВАНИЕ
      VOIP ОБОРУДОВАНИЕ
      • IP-телефоны
      • Транковые шлюзы
      • Абонентские VoIP-шлюзы
        • VoIP-шлюзы настольного исполнения
        • VoIP-шлюзы стоечного исполнения
    • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      • Wi-Fi контроллер
      • Wi-Fi точки доступа
      • БШПД станции
      • БШПД абонентские станции
        • INDOOR
        • OUTDOOR
      • LTE
      • Антенны и комплектующие
      • Радиомосты
      • Лицензии (программные опции)
      • PoE - инжекторы
    • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      • Датчики системы Умный дом
      • Контроллеры системы "Умный дом"
      • Платформа Eltex SC
    • ОБОРУДОВАНИЕ АСД
      ОБОРУДОВАНИЕ АСД
      • Регистраторы
      • Конвертеры
      • Платформа Eltex.SC АСД
    • SOFTSWITCH/IP-АТС
      SOFTSWITCH/IP-АТС
      • Программный коммутатор
      • IP-ATC
      • Пограничные контроллеры сессий SBC
    • IPTV- МЕДИАЦЕНТРЫ
      IPTV- МЕДИАЦЕНТРЫ
      • Basic
      • Dual Band Wi-Fi
      • Bluetooth
    • ПРОЧЕЕ ОБОРУДОВАНИЕ
      ПРОЧЕЕ ОБОРУДОВАНИЕ
      • Оборудование TDM
        • ЦАТС МС240
        • Гибкий мультиплексор Маком-МХ
      • Устройства электропитания
      • Транспорт
        • Оптические мультиплексоры TopGATE
      • Оборудование DSL
    • ДОМАШНИЕ РОУТЕРЫ
      ДОМАШНИЕ РОУТЕРЫ
      • Репитеры
      • Абонентские терминалы
        • Smart Home routers
        • Basic routers
    • СИСТЕМЫ УПРАВЛЕНИЯ
      СИСТЕМЫ УПРАВЛЕНИЯ
    Кейсы
    • Группа кейсов
    Сервис
    • Ремонт оборудования
    • Практика для студентов
    • Предоставление оборудования на тестирование
    • Программа обучения
    Пресс-Центр
    Компания
    • О нас
    • Команда
    • Партнеры
    • Вакансии
    • Как к нам проехать
    • Фотоальбом
    • Документы
    Контакты
    • Реквизиты
    +  ЕЩЕ
      smartalatau.kz
      Телефоны
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • ОБОРУДОВАНИЕ PON ОБОРУДОВАНИЕ PON
          • Назад
          • ОБОРУДОВАНИЕ PON
          • Оборудование GPON Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
          • Оборудование 10G-PON Оборудование 10G-PON
            • Назад
            • Оборудование 10G-PON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
        • СЕТЕВОЕ ОБОРУДОВАНИЕ СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Назад
          • СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Коммутаторы Коммутаторы
            • Назад
            • Коммутаторы
            • Коммутаторы доступа 1G/2.5G/10G Коммутаторы доступа 1G/2.5G/10G
            • Индустриальные коммутаторы Индустриальные коммутаторы
            • Коммутаторы PoE Коммутаторы PoE
            • Модули питания для коммутаторов Модули питания для коммутаторов
            • Коммутаторы агрегации 1G/10G Коммутаторы агрегации 1G/10G
            • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
            • Коммутаторы QSFP+ Коммутаторы QSFP+
          • Сервисные маршрутизаторы Сервисные маршрутизаторы
            • Назад
            • Сервисные маршрутизаторы
            • Сервисные маршрутизаторы ESR
            • Маршрутизаторы ядра сети
            • Виртуальные сервисные маршрутизаторы
            • Лицензии (программные опции)
        • VOIP ОБОРУДОВАНИЕ VOIP ОБОРУДОВАНИЕ
          • Назад
          • VOIP ОБОРУДОВАНИЕ
          • IP-телефоны IP-телефоны
          • Транковые шлюзы Транковые шлюзы
          • Абонентские VoIP-шлюзы Абонентские VoIP-шлюзы
            • Назад
            • Абонентские VoIP-шлюзы
            • VoIP-шлюзы настольного исполнения VoIP-шлюзы настольного исполнения
            • VoIP-шлюзы стоечного исполнения VoIP-шлюзы стоечного исполнения
        • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Назад
          • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Wi-Fi контроллер Wi-Fi контроллер
          • Wi-Fi точки доступа Wi-Fi точки доступа
          • БШПД станции БШПД станции
          • БШПД абонентские станции БШПД абонентские станции
            • Назад
            • БШПД абонентские станции
            • INDOOR INDOOR
            • OUTDOOR OUTDOOR
          • LTE LTE
          • Антенны и комплектующие
          • Радиомосты
          • Лицензии (программные опции)
          • PoE - инжекторы
        • ОБОРУДОВАНИЕ УМНЫЙ ДОМ ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Назад
          • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Датчики системы Умный дом Датчики системы Умный дом
          • Контроллеры системы "Умный дом" Контроллеры системы "Умный дом"
          • Платформа Eltex SC Платформа Eltex SC
        • ОБОРУДОВАНИЕ АСД ОБОРУДОВАНИЕ АСД
          • Назад
          • ОБОРУДОВАНИЕ АСД
          • Регистраторы Регистраторы
          • Конвертеры Конвертеры
          • Платформа Eltex.SC АСД Платформа Eltex.SC АСД
        • SOFTSWITCH/IP-АТС SOFTSWITCH/IP-АТС
          • Назад
          • SOFTSWITCH/IP-АТС
          • Программный коммутатор Программный коммутатор
          • IP-ATC IP-ATC
          • Пограничные контроллеры сессий SBC Пограничные контроллеры сессий SBC
        • IPTV- МЕДИАЦЕНТРЫ IPTV- МЕДИАЦЕНТРЫ
          • Назад
          • IPTV- МЕДИАЦЕНТРЫ
          • Basic Basic
          • Dual Band Wi-Fi Dual Band Wi-Fi
          • Bluetooth Bluetooth
        • ПРОЧЕЕ ОБОРУДОВАНИЕ ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Назад
          • ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Оборудование TDM Оборудование TDM
            • Назад
            • Оборудование TDM
            • ЦАТС МС240 ЦАТС МС240
            • Гибкий мультиплексор Маком-МХ Гибкий мультиплексор Маком-МХ
          • Устройства электропитания Устройства электропитания
          • Транспорт Транспорт
            • Назад
            • Транспорт
            • Оптические мультиплексоры TopGATE Оптические мультиплексоры TopGATE
          • Оборудование DSL Оборудование DSL
        • ДОМАШНИЕ РОУТЕРЫ ДОМАШНИЕ РОУТЕРЫ
          • Назад
          • ДОМАШНИЕ РОУТЕРЫ
          • Репитеры Репитеры
          • Абонентские терминалы Абонентские терминалы
            • Назад
            • Абонентские терминалы
            • Smart Home routers Smart Home routers
            • Basic routers Basic routers
        • СИСТЕМЫ УПРАВЛЕНИЯ СИСТЕМЫ УПРАВЛЕНИЯ
      • Кейсы
        • Назад
        • Кейсы
        • Группа кейсов
      • Сервис
        • Назад
        • Сервис
        • Ремонт оборудования
        • Практика для студентов
        • Предоставление оборудования на тестирование
        • Программа обучения
      • Пресс-Центр
      • Компания
        • Назад
        • Компания
        • О нас
        • Команда
        • Партнеры
        • Вакансии
        • Как к нам проехать
        • Фотоальбом
        • Документы
      • Контакты
        • Назад
        • Контакты
        • Реквизиты
      • +7 (727) 339 76 10
        • Назад
        • Телефоны
        • +7 (727) 339 76 10
        • +7 (701) 467 36 49
        • Заказать звонок
      Контактная информация
      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      b2b@smartalatau.kz

      • WhatsApp

      Абонентский маршрутизатор серии RG-1504GF-Wac

      Главная
      —
      Каталог
      —
      VOIP ОБОРУДОВАНИЕ
      ОБОРУДОВАНИЕ PONСЕТЕВОЕ ОБОРУДОВАНИЕБЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTEОБОРУДОВАНИЕ УМНЫЙ ДОМОБОРУДОВАНИЕ АСДSOFTSWITCH/IP-АТСIPTV- МЕДИАЦЕНТРЫПРОЧЕЕ ОБОРУДОВАНИЕДОМАШНИЕ РОУТЕРЫСИСТЕМЫ УПРАВЛЕНИЯ
      —
      Абонентские VoIP-шлюзы
      IP-телефоныТранковые шлюзы
      —
      VoIP-шлюзы настольного исполнения
      VoIP-шлюзы стоечного исполнения
      —Абонентский маршрутизатор серии RG-1504GF-Wac
      НОВИНКА
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      Абонентский маршрутизатор серии RG-1504GF-Wac
      4 порта FXS для поддержки VoIP,
      4 порта LAN,
      WAN с поддержкой SFP трансиверов,
      1 порт USB,
      Dual Band Wi-Fi 802.11ac
      Подробности
      Доставка согласно КП
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Доставка

      Ключевые преимущества:

      • Высокая производительность
      • 4 порта FXS
      • 4 порта LAN (1GE)
      • WAN с поддержкой SFP трансиверов
      • 1 порт USB для подключения внешнего накопителя
      • TR-069
      • Wi-Fi 802.11 b/g/n
      • Wi-Fi 802.11 a/n/ac

      RG-1504GF-Wac – высокопроизводительный VoIP-шлюз с интегрированным роутером. Поддержка различных сервисов: VoIP, IPTV, высокоскоростной Интернет, Wi-Fi, работающий одновременно в диапазонах 2,4 и 5 ГГц.

      Решение для бизнеса

      Широкие функциональные возможности и стабильная работа при максимальной нагрузке позволяет использовать RG-1504GF-Wac в режиме универсального офисного терминала без дополнительного оборудования. Встроенный гигабитный маршрутизатор на 4 порта 10/100/1000BASE-T позволяет организовать высокоскоростное соединение устройств в сети. Поддержка современных стандартов VoIP обеспечивает надежную работу в режиме взаимодействия с свободными решениями IP-PBX.

      Высокое качество голоса

      Устройство RG-1504GF-Wac осуществляет передачу голосовой и факсимильной информации, а так же переда-чу модемов через IP-сеть. Абоненты получают доступ к современному набору услуг ДВО: передача вызова, удержание вызова, трехсторонняя конференция, перехват вызова, определитель номера, переадресация, горячая линия и другие. Для качественной передачи голоса реализованы механизмы QoS.

      Резервирование

      При отсутствии связи с основным SSW, производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного. При потере связи с обоими серверами IP-телефонии, сохраняется возможность локальной связи между абонентами шлюза.

      Современные возможности Wi-Fi

      RG-1504GF-Wac поддерживает стандарты 802.11ac, что обеспечивает скорость передачи данных до 866 Мбит/с и позволяет доставлять современные высокоскоростные сервисы клиентскому оборудованию по беспроводной сети. Два встроенных контроллера Wi-Fi сети позволяют обеспечить работу устройства одновременно в двух частотных диапазонах - 2.4 ГГц и 5ГГц.

      Технические характеристики

      Интерфейсы

      • 4 порта FXS
      • 1 порт WAN 100/1000Base-X
      • 4 порта LAN 10/100/1000Base-T
      • 1 порт USB2.0
      • Wi-Fi IEEE 802.11b/g/n (2.4 ГГц), Wi-Fi IEEE 802.11a/n/ac (5 ГГц)

      Протоколы IP-телефонии

      • SIP

      Голосовые кодеки

      • G.711 (a-law, µ-law)
      • G.723.1
      • G.729a
      • G.726
      • G.722
      • iLBC
      • GSM
      • AMR
      • OPUS

      Голосовые стандарты

      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхо компенсация, рекомендация G.168

      DTMF

      • Обнаружение и генерирование сигналов DTMF
      • Передача методами INBAND, RFC 2833, SIP INFO

      Дополнительные виды обслуживания

      • Удержание вызова (Call Hold)
      • Передача вызова (Call Transfer)
      • Уведомление о поступлении нового вызова (Call Waiting)
      • Переадресация по занятости (CFB)
      • Переадресация по неответу (CFNA)
      • Безусловная переадресация (CFU)
      • Выдача Caller ID
      • Запрет выдачи Caller ID (CLIR)
      • Горячая/теплая линия (Hotline/Warmline)
      • Групповой вызов (Call Group)
      • Трехсторонняя конференция (3-Way Conference)
      • Перехват вызова (Call Pickup)

      Функционал VoIP

      • Управление ДВО с телефонного аппарата
      • Работа без SIP-сервера
      • Поддержка анонимных вызовов
      • Поддержка адаптивного буфер джиттера
      • Применение настроек без перезагрузки

      Качество обслуживания (QoS)

      • Назначение DSCP и 802.1р для пакетов SIP и RTP
      • Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv

      Передача факса

      • T.38 UDP Real-Time Fax
      • G.711 (a-law, µ-law) pass-through

      Сетевые функции

      • Работа в режиме маршрутизатора (router) и моста (bridge)
      • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE)
      • Статическая маршрутизация
      • Поддержка IGMP
      • DHCP- и DNS-серверы на стороне LAN
      • «Проброс» портов (Port forwarding)
      • Сетевой экран (firewall)
      • Фильтрация по МАС-address
      • Фильтрация по URL
      • Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие)
      • Поддержка VLAN
      • UPnP (Universal Plug and Play)
      • Поддержка протокола Ipv6

      Поддерживаемые спецификации

      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP Update
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 4028 SIP Session Timer
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • RFC 4579 SIP. Call Control - Conferencing for User Agents
      • RFC 3361 DHCP Option 120
      • RFC 3550 RTP A Transport Protocol for Real-Time Applications

      Управление

      • WEB
      • Telnet
      • SSH
      • TR-069 (рекомендуется работа с Eltex.ACS-сервер

      Диагностика

      • Мониторинг состояния устройства через WEB-интерфейс
      • Вывод отладочной информации в Syslog

      Порт USB

      • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP

      Беспроводная сеть

      • Стандарты 802.11 a/b/g/n/ac
      • Частотный диапазон 2400 ~ 2483,5 МГц, 5150 ~ 5350 МГц, 5650 ~ 5850 МГц
      • Одновременная работа в двух частотных диапазонах (Simultaneous Dual Band)
      • Модуляция CCK, BPSK, QPSK, 16 QAM, 64 QAM, 256 QAM

      Рабочие каналы

      • 802.11b/g/n: 1-13
      • 802.11a/n/ac: 36-64, 132-165

      Скорость беспроводного соединения¹

      • 802.11b: 1; 2; 5,5 и 11 Мбит/с
      • 802.11g: 6, 9, 12, 18, 24, 36, 48 и 54 Мбит/с
      • 802.11n: 300 Мбит/c (канал 20 МГц)
      • 802.11ac: – 866 Мбит/c (80 Мгц)

      Максимальная выходная мощность передатчика:

      • 802.11b (11 Mbps): 17 дБм
      • 802.11g (54 Mbps): 15 дБм
      • 802.11n (MCS7): 15 дБм
      • 802.11ас (MCS0): 19 дБм

      Основные технические характеристики

      • Процессор BCM68360 - dual-core ARMv8 - 1,5 ГГц
      • RAM 512 МБ
      • Flash 128 МБ
      • OС Linux 4.1.52

      Физические характеристики

      • Электропитание: адаптер питания постоянного тока 220 В/12 В, 3 A
      • Рабочий диапазон: от 0 °С до +40 °С
      • Относительная влажность: до 80%
      • Габариты (Ш х В х Г): 218 х 49 х 116 мм, настольное исполнение
      • Масса: 0,34 кг
      Отзывы
      Нет оценок
      Оставить отзыв

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос

      Айсулу Тультаева

      Ольга Мальцева Айгерим Сырымбетова Айжан Садыханова Алиса Данько Қуаныш Әбдіжәлел Дмитрий Волженин
      tultaeva.a@smartalatau.kz +77014098981

      Каталог
      Кейсы
      Услуги
      Компания
      О нас
      Команда
      Партнеры
      Вакансии
      Как к нам проехать
      Фотоальбом
      Документы
      Сервис
      Ремонт оборудования
      Практика для студентов
      Предоставление оборудования на тестирование
      Программа обучения
      Пресс-Центр
      Новости
      Статьи
      Медиа-кит
      Подписаться на рассылку
      +7 (727) 339 76 10
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      b2b@smartalatau.kz

      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      • WhatsApp
      2026 © SMART ALATAU - интернет-магазин
      Разработка сайта SITER.KZ
      Каталог
      По всему сайту
      По каталогу