- 1xUSB
- Функционал офисной АТС
- TR-069
- Измерение параметров абонентской линии
- Высокое качество звука
- Передача факсов
Благодаря широким функциональным возможностям TAU-8N.IP может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP АТС.
Высокое качество звука обеспечивается за счет высокопроизводительной аппаратной платформы на базе современного чипа, поддержки функций эхокомпенсации (Simple, Speex и WebRTC), детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, аудиокодеков, применяемых в VoIP-сетях (G.711 (a-law, µ- law), G.723.1, G.729 (А/B)), а также механизмов, позволяющих приоритизировать трафик от TAU-8N.IP на сетях передачи данных. Передача факсимильных сообщений реализована с помощью аудиокодека G.711 pass-through и по протоколу Т.38.
Общие параметры
- Операционная система - Linux
Интерфейсы
- Порты Ethernet 10/100BASE-T - 1
- Порты MGMT 10/100BASE-T - 1
- Порты FXS RJ-11 - 8
- Порты USB 2.0 - 1
VoIP
- Протоколы VoIP - SIP
- Передача факсов - Т.38, G.711 pass-through
- Типы подключения - Static, DHCP, PPPoE, L2TP
Функционал VoIP
- Внутренняя коммутация соединений
- Работа без SIP-сервера
- Гибкий план нумерации для FXS-портов и профилей SIP
- Профили dialplan
- Поддержка DHCP Option 120
- Применение настроек без перезагрузки
- Возможность передачи символа # как %23
Голосовые кодеки
- G.711 a-law, μ-law
- G.723.1
- G.729 (A/B)
Передача факса
- Т.38 UDP Real-Time Fax
- a-law, μ-law G.711 pass-through
Голосовые стандарты
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхокомпенсация, рекомендации G.165, G.168)
DTMF
- Обнаружение и генерирование сигналов DTMF
- Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
- Удержание вызова (Call Hold)
- Передача вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Caller ID
- Запрет выдачи Caller ID (CLIR)
- Горячая/теплая линия (Hotline/Warmline)
- Групповой вызов (Call Group)
- Трехсторонняя конференция (3-Way conference)
Качество обслуживания (QoS)
- Назначение Diffserv и 802.1p для пакетов SIP и RTP
Типы подключений
- Статический IP-адрес
- DHCP-клиент
- PPPoE
- L2TP
Сетевые функции
- Статическая маршрутизация
- VLAN
- Поддержка DHCP-опций
- 1 – маска сети
- 3 – адрес сетевого шлюза по умолчанию
- 6 – адрес DNS-сервера
- 12 – сетевое имя устройства
- 15 – доменное имя
- 28 – широковещательный адрес сети
- 33 – статические маршруты
- 42 – адрес NTP-сервера
- 43 – специфичная информация производителя
- 60 – альтернатиный Vendor ID
- 66 – адрес TFTP-сервера
- 67 – имя файла ПО (для загрузки по TFTP с сервера из опции 66)
- 120 – outbound SIP-сервера
- 121 – бесклассовые статические маршруты
- 249 – Private/Classless Static Route (MS)
Поддерживаемые спецификации
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control – Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
Управление
- Web
- Telnet
- SSH
- TR-069
- DHCP autoprovisioning
Безопасность
- Проверка имени пользователя и пароля
- Firewall
- Разграничение прав доступа пользователей (admin, user, viewer)
USB-порт
- Подключение USB-накопителя с файловыми системами FAT/FAT32/NTFS
Основные технические характеристики
- SD RAM 512 МБ
- Flash 512 МБ
- OС Linux
Физические параметры и параметры окружающей среды
- Питание - 12 В DС, 2 A
- Потребляемая мощность - не более 14 Вт
- Рабочая температура окружающей среды - от +5 до +40 °С
- Рабочая влажность - не более 80%
- Исполнение - настольное исполнение, возможность крепления на стену
- Габариты (ШхВхГ): 208х38х115 настольное исполнение, возможность крепления на стену
- Масса - 0,3 кг
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
