smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
ОБОРУДОВАНИЕ PON
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование 10G-PON
Станционное оборудование
Абонентское оборудование
СЕТЕВОЕ ОБОРУДОВАНИЕ
Коммутаторы
Коммутаторы доступа 1G/2.5G/10G
Индустриальные коммутаторы
Коммутаторы PoE
Модули питания для коммутаторов
Коммутаторы агрегации 1G/10G
Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
Коммутаторы QSFP+
Сервисные маршрутизаторы
Сервисные маршрутизаторы ESR
Маршрутизаторы ядра сети
Виртуальные сервисные маршрутизаторы
Лицензии (программные опции)
VOIP ОБОРУДОВАНИЕ
IP-телефоны
Транковые шлюзы
Абонентские VoIP-шлюзы
VoIP-шлюзы настольного исполнения
VoIP-шлюзы стоечного исполнения
БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
Wi-Fi контроллер
Wi-Fi точки доступа
БШПД станции
БШПД абонентские станции
INDOOR
OUTDOOR
LTE
Антенны и комплектующие
Радиомосты
Лицензии (программные опции)
PoE - инжекторы
ОБОРУДОВАНИЕ УМНЫЙ ДОМ
Датчики системы Умный дом
Контроллеры системы "Умный дом"
Платформа Eltex SC
ОБОРУДОВАНИЕ АСД
Регистраторы
Конвертеры
Платформа Eltex.SC АСД
SOFTSWITCH/IP-АТС
Программный коммутатор
IP-ATC
Пограничные контроллеры сессий SBC
IPTV- МЕДИАЦЕНТРЫ
Basic
Dual Band Wi-Fi
Bluetooth
ПРОЧЕЕ ОБОРУДОВАНИЕ
Оборудование TDM
ЦАТС МС240
Гибкий мультиплексор Маком-МХ
Устройства электропитания
Транспорт
Оптические мультиплексоры TopGATE
Оборудование DSL
ДОМАШНИЕ РОУТЕРЫ
Репитеры
Абонентские терминалы
Smart Home routers
Basic routers
СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
Группа кейсов
Сервис
Ремонт оборудования
Практика для студентов
Предоставление оборудования на тестирование
Программа обучения
Пресс-Центр
Компания
О нас
Команда
Партнеры
Вакансии
Как к нам проехать
Фотоальбом
Документы
Контакты
Реквизиты
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Задать вопрос
b2b@smartalatau.kz

Республика Казахстан
г. Алматы, ул.Гумилёва, 16
  • WhatsApp
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Республика Казахстан
г. Алматы, ул.Гумилёва, 16
smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
  • ОБОРУДОВАНИЕ PON
    ОБОРУДОВАНИЕ PON
    • Оборудование GPON
      • Станционное оборудование
      • Абонентское оборудование
    • Оборудование 10G-PON
      • Станционное оборудование
      • Абонентское оборудование
  • СЕТЕВОЕ ОБОРУДОВАНИЕ
    СЕТЕВОЕ ОБОРУДОВАНИЕ
    • Коммутаторы
      • Коммутаторы доступа 1G/2.5G/10G
      • Индустриальные коммутаторы
      • Коммутаторы PoE
      • Модули питания для коммутаторов
      • Коммутаторы агрегации 1G/10G
      • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
      • Коммутаторы QSFP+
    • Сервисные маршрутизаторы
      • Сервисные маршрутизаторы ESR
      • Маршрутизаторы ядра сети
      • Виртуальные сервисные маршрутизаторы
      • Лицензии (программные опции)
  • VOIP ОБОРУДОВАНИЕ
    VOIP ОБОРУДОВАНИЕ
    • IP-телефоны
    • Транковые шлюзы
    • Абонентские VoIP-шлюзы
      • VoIP-шлюзы настольного исполнения
      • VoIP-шлюзы стоечного исполнения
  • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    • Wi-Fi контроллер
    • Wi-Fi точки доступа
    • БШПД станции
    • БШПД абонентские станции
      • INDOOR
      • OUTDOOR
    • LTE
    • Антенны и комплектующие
    • Радиомосты
    • Лицензии (программные опции)
    • PoE - инжекторы
  • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    • Датчики системы Умный дом
    • Контроллеры системы "Умный дом"
    • Платформа Eltex SC
  • ОБОРУДОВАНИЕ АСД
    ОБОРУДОВАНИЕ АСД
    • Регистраторы
    • Конвертеры
    • Платформа Eltex.SC АСД
  • SOFTSWITCH/IP-АТС
    SOFTSWITCH/IP-АТС
    • Программный коммутатор
    • IP-ATC
    • Пограничные контроллеры сессий SBC
  • IPTV- МЕДИАЦЕНТРЫ
    IPTV- МЕДИАЦЕНТРЫ
    • Basic
    • Dual Band Wi-Fi
    • Bluetooth
  • ПРОЧЕЕ ОБОРУДОВАНИЕ
    ПРОЧЕЕ ОБОРУДОВАНИЕ
    • Оборудование TDM
      • ЦАТС МС240
      • Гибкий мультиплексор Маком-МХ
    • Устройства электропитания
    • Транспорт
      • Оптические мультиплексоры TopGATE
    • Оборудование DSL
  • ДОМАШНИЕ РОУТЕРЫ
    ДОМАШНИЕ РОУТЕРЫ
    • Репитеры
    • Абонентские терминалы
      • Smart Home routers
      • Basic routers
  • СИСТЕМЫ УПРАВЛЕНИЯ
    СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
  • Группа кейсов
Сервис
  • Ремонт оборудования
  • Практика для студентов
  • Предоставление оборудования на тестирование
  • Программа обучения
Пресс-Центр
Компания
  • О нас
  • Команда
  • Партнеры
  • Вакансии
  • Как к нам проехать
  • Фотоальбом
  • Документы
Контакты
  • Реквизиты
+  ЕЩЕ
    smartalatau.kz
    Каталог
    • ОБОРУДОВАНИЕ PON
      ОБОРУДОВАНИЕ PON
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование 10G-PON
        • Станционное оборудование
        • Абонентское оборудование
    • СЕТЕВОЕ ОБОРУДОВАНИЕ
      СЕТЕВОЕ ОБОРУДОВАНИЕ
      • Коммутаторы
        • Коммутаторы доступа 1G/2.5G/10G
        • Индустриальные коммутаторы
        • Коммутаторы PoE
        • Модули питания для коммутаторов
        • Коммутаторы агрегации 1G/10G
        • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
        • Коммутаторы QSFP+
      • Сервисные маршрутизаторы
        • Сервисные маршрутизаторы ESR
        • Маршрутизаторы ядра сети
        • Виртуальные сервисные маршрутизаторы
        • Лицензии (программные опции)
    • VOIP ОБОРУДОВАНИЕ
      VOIP ОБОРУДОВАНИЕ
      • IP-телефоны
      • Транковые шлюзы
      • Абонентские VoIP-шлюзы
        • VoIP-шлюзы настольного исполнения
        • VoIP-шлюзы стоечного исполнения
    • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      • Wi-Fi контроллер
      • Wi-Fi точки доступа
      • БШПД станции
      • БШПД абонентские станции
        • INDOOR
        • OUTDOOR
      • LTE
      • Антенны и комплектующие
      • Радиомосты
      • Лицензии (программные опции)
      • PoE - инжекторы
    • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      • Датчики системы Умный дом
      • Контроллеры системы "Умный дом"
      • Платформа Eltex SC
    • ОБОРУДОВАНИЕ АСД
      ОБОРУДОВАНИЕ АСД
      • Регистраторы
      • Конвертеры
      • Платформа Eltex.SC АСД
    • SOFTSWITCH/IP-АТС
      SOFTSWITCH/IP-АТС
      • Программный коммутатор
      • IP-ATC
      • Пограничные контроллеры сессий SBC
    • IPTV- МЕДИАЦЕНТРЫ
      IPTV- МЕДИАЦЕНТРЫ
      • Basic
      • Dual Band Wi-Fi
      • Bluetooth
    • ПРОЧЕЕ ОБОРУДОВАНИЕ
      ПРОЧЕЕ ОБОРУДОВАНИЕ
      • Оборудование TDM
        • ЦАТС МС240
        • Гибкий мультиплексор Маком-МХ
      • Устройства электропитания
      • Транспорт
        • Оптические мультиплексоры TopGATE
      • Оборудование DSL
    • ДОМАШНИЕ РОУТЕРЫ
      ДОМАШНИЕ РОУТЕРЫ
      • Репитеры
      • Абонентские терминалы
        • Smart Home routers
        • Basic routers
    • СИСТЕМЫ УПРАВЛЕНИЯ
      СИСТЕМЫ УПРАВЛЕНИЯ
    Кейсы
    • Группа кейсов
    Сервис
    • Ремонт оборудования
    • Практика для студентов
    • Предоставление оборудования на тестирование
    • Программа обучения
    Пресс-Центр
    Компания
    • О нас
    • Команда
    • Партнеры
    • Вакансии
    • Как к нам проехать
    • Фотоальбом
    • Документы
    Контакты
    • Реквизиты
    +  ЕЩЕ
      smartalatau.kz
      Телефоны
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • ОБОРУДОВАНИЕ PON ОБОРУДОВАНИЕ PON
          • Назад
          • ОБОРУДОВАНИЕ PON
          • Оборудование GPON Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
          • Оборудование 10G-PON Оборудование 10G-PON
            • Назад
            • Оборудование 10G-PON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
        • СЕТЕВОЕ ОБОРУДОВАНИЕ СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Назад
          • СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Коммутаторы Коммутаторы
            • Назад
            • Коммутаторы
            • Коммутаторы доступа 1G/2.5G/10G Коммутаторы доступа 1G/2.5G/10G
            • Индустриальные коммутаторы Индустриальные коммутаторы
            • Коммутаторы PoE Коммутаторы PoE
            • Модули питания для коммутаторов Модули питания для коммутаторов
            • Коммутаторы агрегации 1G/10G Коммутаторы агрегации 1G/10G
            • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
            • Коммутаторы QSFP+ Коммутаторы QSFP+
          • Сервисные маршрутизаторы Сервисные маршрутизаторы
            • Назад
            • Сервисные маршрутизаторы
            • Сервисные маршрутизаторы ESR
            • Маршрутизаторы ядра сети
            • Виртуальные сервисные маршрутизаторы
            • Лицензии (программные опции)
        • VOIP ОБОРУДОВАНИЕ VOIP ОБОРУДОВАНИЕ
          • Назад
          • VOIP ОБОРУДОВАНИЕ
          • IP-телефоны IP-телефоны
          • Транковые шлюзы Транковые шлюзы
          • Абонентские VoIP-шлюзы Абонентские VoIP-шлюзы
            • Назад
            • Абонентские VoIP-шлюзы
            • VoIP-шлюзы настольного исполнения VoIP-шлюзы настольного исполнения
            • VoIP-шлюзы стоечного исполнения VoIP-шлюзы стоечного исполнения
        • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Назад
          • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Wi-Fi контроллер Wi-Fi контроллер
          • Wi-Fi точки доступа Wi-Fi точки доступа
          • БШПД станции БШПД станции
          • БШПД абонентские станции БШПД абонентские станции
            • Назад
            • БШПД абонентские станции
            • INDOOR INDOOR
            • OUTDOOR OUTDOOR
          • LTE LTE
          • Антенны и комплектующие
          • Радиомосты
          • Лицензии (программные опции)
          • PoE - инжекторы
        • ОБОРУДОВАНИЕ УМНЫЙ ДОМ ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Назад
          • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Датчики системы Умный дом Датчики системы Умный дом
          • Контроллеры системы "Умный дом" Контроллеры системы "Умный дом"
          • Платформа Eltex SC Платформа Eltex SC
        • ОБОРУДОВАНИЕ АСД ОБОРУДОВАНИЕ АСД
          • Назад
          • ОБОРУДОВАНИЕ АСД
          • Регистраторы Регистраторы
          • Конвертеры Конвертеры
          • Платформа Eltex.SC АСД Платформа Eltex.SC АСД
        • SOFTSWITCH/IP-АТС SOFTSWITCH/IP-АТС
          • Назад
          • SOFTSWITCH/IP-АТС
          • Программный коммутатор Программный коммутатор
          • IP-ATC IP-ATC
          • Пограничные контроллеры сессий SBC Пограничные контроллеры сессий SBC
        • IPTV- МЕДИАЦЕНТРЫ IPTV- МЕДИАЦЕНТРЫ
          • Назад
          • IPTV- МЕДИАЦЕНТРЫ
          • Basic Basic
          • Dual Band Wi-Fi Dual Band Wi-Fi
          • Bluetooth Bluetooth
        • ПРОЧЕЕ ОБОРУДОВАНИЕ ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Назад
          • ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Оборудование TDM Оборудование TDM
            • Назад
            • Оборудование TDM
            • ЦАТС МС240 ЦАТС МС240
            • Гибкий мультиплексор Маком-МХ Гибкий мультиплексор Маком-МХ
          • Устройства электропитания Устройства электропитания
          • Транспорт Транспорт
            • Назад
            • Транспорт
            • Оптические мультиплексоры TopGATE Оптические мультиплексоры TopGATE
          • Оборудование DSL Оборудование DSL
        • ДОМАШНИЕ РОУТЕРЫ ДОМАШНИЕ РОУТЕРЫ
          • Назад
          • ДОМАШНИЕ РОУТЕРЫ
          • Репитеры Репитеры
          • Абонентские терминалы Абонентские терминалы
            • Назад
            • Абонентские терминалы
            • Smart Home routers Smart Home routers
            • Basic routers Basic routers
        • СИСТЕМЫ УПРАВЛЕНИЯ СИСТЕМЫ УПРАВЛЕНИЯ
      • Кейсы
        • Назад
        • Кейсы
        • Группа кейсов
      • Сервис
        • Назад
        • Сервис
        • Ремонт оборудования
        • Практика для студентов
        • Предоставление оборудования на тестирование
        • Программа обучения
      • Пресс-Центр
      • Компания
        • Назад
        • Компания
        • О нас
        • Команда
        • Партнеры
        • Вакансии
        • Как к нам проехать
        • Фотоальбом
        • Документы
      • Контакты
        • Назад
        • Контакты
        • Реквизиты
      • +7 (727) 339 76 10
        • Назад
        • Телефоны
        • +7 (727) 339 76 10
        • +7 (701) 467 36 49
        • Заказать звонок
      Контактная информация
      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      b2b@smartalatau.kz

      • WhatsApp

      АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC

      Главная
      —
      Каталог
      —
      VOIP ОБОРУДОВАНИЕ
      ОБОРУДОВАНИЕ PONСЕТЕВОЕ ОБОРУДОВАНИЕБЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTEОБОРУДОВАНИЕ УМНЫЙ ДОМОБОРУДОВАНИЕ АСДSOFTSWITCH/IP-АТСIPTV- МЕДИАЦЕНТРЫПРОЧЕЕ ОБОРУДОВАНИЕДОМАШНИЕ РОУТЕРЫСИСТЕМЫ УПРАВЛЕНИЯ
      —
      Абонентские VoIP-шлюзы
      IP-телефоныТранковые шлюзы
      —
      VoIP-шлюзы настольного исполнения
      VoIP-шлюзы стоечного исполнения
      —АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC
      ИНДИВИДУАЛЬНЫЙ ЗАКАЗ
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ СО ВСТРОЕННЫМ РОУТЕРОМ RG-5421G-WAC
      - 1xFXS
      - 4xLAN
      - 2xUSB
      - Wi-Fi 2,4/5 ГГц  802.11ac
      Подробности
      Доставка согласно КП
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Доставка
      Ключевые преимущества
      • Wi-Fi 802.11ac
      • поддержка IРv6 
      • работа Wi-Fi в двух диапазонах одновременно 
      • 1 FXS порт для услуги VoIP 
      • TR-069/DHCP-based autoprovisioning
      Абонентский маршрутизатор RG-5421G-W – единая точка доступа к современным Triple Play сервисам: быстрый Интернет, качественная телефонная связь, Full HD IPTV.

      Wi-Fi 5 поколения стандарта 802.11 ас

      Маршрутизатор RG-5421G-W поддерживает Wi-Fi последнего поколения стандарта 802.11ас. Реализован расширенный функционал для гарантированной доставки информации по двум независимо работающим беспроводным сетям с суммарной пропускной способностью до 1166 Мбит/с. Использование двухдиапазонных антенн с технологией 2x2 MIMO позволяет сделать устройства RG-5421G-W универсальными терминалами для доступа к современным телематическим услугам по Wi-Fi 5G. Благодаря поддержке стандарта WPS реализована автоматизация процесса конфигурирования беспроводной сети нажатием одной кнопки.
      Схема реализации RG-54.jpg



      Удобство администрирования

      Индикация статуса работы устройства, возможности централизованной и быстрой загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).

      Кастомизация

      Предоставляется возможность брендирования автоматического мастера настройки Wizard и корпуса RG-5421G-W под корпоративный стиль оператора или сервис-провайдера, что повышает узнаваемость торговой марки предлагаемого домашнему пользователю решения. Доступны следующие способы кастомизации: изменение цвета корпуса, нанесение логотипа, расширение комплектации и другие различные способы по дополнительному запросу. 

      Производительность

      Для стабильной и непрерывной работы абонентского устройства используется двухъядерный процессор общей производительностью в 1,5 ГГц, позволяющий достичь самых высоких показателей в скорости маршрутизации данных и наилучшей эффективности работы Wi-Fi.

      Интерфейсы
      • 1 порт FXS 
      • 1 порт WAN 10/100/1000Base-T
      • 4 порта LAN 10/100/1000Base-T 
      • 2 порта USB 
      • Беспроводный интерфейс Wi-Fi (2,4 ГГц/5,0 ГГц, 802.11a/b/g/n/ac)
      Протоколы VoIP
      • SIP
      Голосовые кодеки
      • G.711 a-law, µ-law 
      • G.711 a-law, µ-law (wide band)
      • G.723.1 
      • G.726 (24/32 кбит/с)
      • G.729 (A/B)
      Голосовые стандарты
      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхокомпенсация, рекомендация G.168)
      DTMF
      • Обнаружение и генерирование сигналов DTMF
      • Передача методами INBAND, RFC 2833, SIP INFO

      Дополнительные виды обслуживания
      • Удержание вызова (Call Hold)
      • Передача вызова (Call Transfer)
      • Уведомление о поступлении нового вызова (Call Waiting)
      • Переадресация по занятости (CFB)
      • Переадресация по неответу (CFNR)
      • Безусловная переадресация (CFU)
      • Определитель номера (FSK Type I, FSK Type II, DTMF)
      • Запрет выдачи Caller ID (CLIR)
      • Горячая/теплая линия (Hotline/Warmline)
      • Трехсторонняя конференция (3-Way Conference)
      Функционал VoIP
      • Поддержка нескольких SIP-профилей
      • Подключение Wi-Fi SIP-телефонов
      • Работа без SIP-сервера
      • Гибкий план нумерации
      • Управление ДВО с телефонного аппарата
      • Ведение истории звонков
      • Поддержка SIP-серверов из DHCP Option 120
      • Поддержка стандартов IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
      • Географическое резервирование SIP-сервера (поддержка до 4-х резервных SIP-серверов)

      Качество обслуживания (QoS)
      • ToS для пакетов RTP, SIP

      Типы подключений
      • Статический IP-адрес
      • DHCP
      • PPPoE
      • PPTP
      • L2TP
      Сетевые функции
      • NAT
      • Статическая и динамическая маршрутизация
      • Поддержка VLAN (реализована модель VLAN per service)
      • Поддержка IGMP
      • DHCP-, DNS-сервер на стороне LAN
      • «Проброс» портов (Port forwarding)
      • Работа в режиме маршрутизатора (router) и моста (bridge) 
      • Сетевой экран (firewall)
      • Мультисервисная модель: раздельная настройка сетевых параметров    для каждого сервиса: Internet, VoIP, IPTV, management
      • Режим «3G/4G-роутер»
      • UPnP 
      • DLNA
      • Поддержка FTP/SIP/RTSP ALG
      • Шейпинг сетевого трафика WAN/LAN/WLAN по IP, MAC, TCP/UDP port, VLAN
      • Фильтрация по MAC адресу на проводных и беспроводных интерфейсах
      Поддерживаемые спецификации
      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP Update
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 4028 SIP Session Timer
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits, Flash event
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • RFC 4579 SIP Call Control - Conferencing for User Agents
      • RFC 3361 DHCP Option 120
      • RFC 3550 RTP A Transport Protocol for Real-Time Applications

      Управление
      • WEB (русская и английская версия)
      • Telnet
      • SSH
      • TR-069 (рекомендуется работа с Eltex ACS-сервер)
      • DHCP-autoprovisioning
      • SNMP (конфигурирование, мониторинг, сбор статистических данных)
      Диагностика
      • Мониторинг состояния устройства через WEB-интерфейс
      • Вывод отладочной информации в Syslog, Telnet
      • Тестирование параметров абонентских линий
      Порт USB
      • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP, SAMBA
      • Подключение USB 3G/4G модема – работа в режиме «3G/4G-роутер»
      Основные технические характеристики
      • SD RAM 128 МБ
      • SPI Flash 32 МБ
      • OС Linux
      • MIMO 2x2
      • Кнопки
        • WPS
        • Reset
        • On/off
        • Wi-Fi
      Физические характеристики
      • Электропитание: 12 В DC, 2 A 
      • Энергопотребление: не более 10,2 Вт 
      • Рабочий диапазон: +5 °С до +40 °С 
      • Относительная влажность: до 80% 
      • Габариты: 187х124х32 мм, настольное исполнение
      Беспроводная сеть 
      • Поддержка стандарта 802.11 a/b/g/n/ac 
      • Beamforming 
      • Поддержка Virtual Access Point 
      • Безопасность беспроводного соединения: WEP, WPA, WPA2 
      • Частотный диапазон 2400 ~ 2483.5 МГц, 5150 ~ 5350 МГц, 5500 - 5700 МГц, 5745 - 5825 МГц 
      • Модуляция CCK, BPSK, QPSK, 16 QAM, 64 QAM, 256 QAM 
      • Скорость беспроводного соединения, Мбит/с ¹
        • 802.11b: 1, 2, 5.5 ,11  
        • 802.11g: 6, 9, 12, 18, 24, 36, 48, 54 
        • 802.11n (HT20, 800ns GI): 130, 117, 104, 78, 52, 39, 26, 13 
        • 802.11n (HT40, 400ns GI): 300, 270, 240, 180, 120, 90, 60 
        • 802.11n (HT40, 800ns GI): 270, 243, 216, 162, 108, 81, 54, 27 
        • 802.11ac (HT80, 400ns GI):866, 650, 520, 390, 260, 195, 130 
        • 802.11ac (HT80, 800ns GI):780, 585, 468, 351, 234, 175, 117 
      • Максимальная выходная мощность передатчика²
        • 802.11b (11 Mbps): 16,5 дБм 
        • 802.11g (54 Mbps): 15,5 дБм 
        • 802.11n (HT20-MCS7): 15,5 дБм 
        • 802.11n (HT40-MCS7): 15,5 дБм 
      • Чувствительность приемника
        • 802.11b (11 Mbps): -86 дБм 
        • 802.11g (54 Mbps): -73 дБм  
        • 802.11n (HT20-MCS7): -68 дБм 
        • 802.11n (HT40-MCS7): -65 дБм


      1 Максимальная скорость беспроводной передачи данных определена спецификациями стандартов IEEE 802.11n\ac. Реальная пропускная способность будет другой. Условия, в которых работает сеть, а также факторы окружающей среды, включая объем сетевого трафика, строительные материалы и конструкции, и служебные данные сети могут снизить реальную пропускную способность. На радиус действия сети могут влиять факторы окружающей среды.

      2 Максимальное значение мощности передатчика будет изменяться в соответствии с правилами радиочастотного регулирования в Вашей стране.

      Текущая версия ПО 2.4.2 


      Отзывы
      Нет оценок
      Оставить отзыв

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Алиса Данько

      Алиса Данько

      Ольга Мальцева Айгерим Сырымбетова Айжан Садыханова Қуаныш Әбдіжәлел Дмитрий Волженин Айсулу Тультаева
      alisa.d@smartalatau.kz +77014098983

      Каталог
      Кейсы
      Услуги
      Компания
      О нас
      Команда
      Партнеры
      Вакансии
      Как к нам проехать
      Фотоальбом
      Документы
      Сервис
      Ремонт оборудования
      Практика для студентов
      Предоставление оборудования на тестирование
      Программа обучения
      Пресс-Центр
      Новости
      Статьи
      Медиа-кит
      Подписаться на рассылку
      +7 (727) 339 76 10
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      b2b@smartalatau.kz

      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      • WhatsApp
      2026 © SMART ALATAU - интернет-магазин
      Разработка сайта SITER.KZ
      Каталог
      По всему сайту
      По каталогу