smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
ОБОРУДОВАНИЕ PON
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование 10G-PON
Станционное оборудование
Абонентское оборудование
СЕТЕВОЕ ОБОРУДОВАНИЕ
Коммутаторы
Коммутаторы доступа 1G/2.5G/10G
Индустриальные коммутаторы
Коммутаторы PoE
Модули питания для коммутаторов
Коммутаторы агрегации 1G/10G
Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
Коммутаторы QSFP+
Сервисные маршрутизаторы
Сервисные маршрутизаторы ESR
Маршрутизаторы ядра сети
Виртуальные сервисные маршрутизаторы
Лицензии (программные опции)
VOIP ОБОРУДОВАНИЕ
IP-телефоны
Транковые шлюзы
Абонентские VoIP-шлюзы
VoIP-шлюзы настольного исполнения
VoIP-шлюзы стоечного исполнения
БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
Wi-Fi контроллер
Wi-Fi точки доступа
БШПД станции
БШПД абонентские станции
INDOOR
OUTDOOR
LTE
Антенны и комплектующие
Радиомосты
Лицензии (программные опции)
PoE - инжекторы
ОБОРУДОВАНИЕ УМНЫЙ ДОМ
Датчики системы Умный дом
Контроллеры системы "Умный дом"
Платформа Eltex SC
ОБОРУДОВАНИЕ АСД
Регистраторы
Конвертеры
Платформа Eltex.SC АСД
SOFTSWITCH/IP-АТС
Программный коммутатор
IP-ATC
Пограничные контроллеры сессий SBC
IPTV- МЕДИАЦЕНТРЫ
Basic
Dual Band Wi-Fi
Bluetooth
ПРОЧЕЕ ОБОРУДОВАНИЕ
Оборудование TDM
ЦАТС МС240
Гибкий мультиплексор Маком-МХ
Устройства электропитания
Транспорт
Оптические мультиплексоры TopGATE
Оборудование DSL
ДОМАШНИЕ РОУТЕРЫ
Репитеры
Абонентские терминалы
Smart Home routers
Basic routers
СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
Группа кейсов
Сервис
Ремонт оборудования
Практика для студентов
Предоставление оборудования на тестирование
Программа обучения
Пресс-Центр
Компания
О нас
Команда
Партнеры
Вакансии
Как к нам проехать
Фотоальбом
Документы
Контакты
Реквизиты
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Задать вопрос
b2b@smartalatau.kz

Республика Казахстан
г. Алматы, ул.Гумилёва, 16
  • WhatsApp
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Республика Казахстан
г. Алматы, ул.Гумилёва, 16
smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
  • ОБОРУДОВАНИЕ PON
    ОБОРУДОВАНИЕ PON
    • Оборудование GPON
      • Станционное оборудование
      • Абонентское оборудование
    • Оборудование 10G-PON
      • Станционное оборудование
      • Абонентское оборудование
  • СЕТЕВОЕ ОБОРУДОВАНИЕ
    СЕТЕВОЕ ОБОРУДОВАНИЕ
    • Коммутаторы
      • Коммутаторы доступа 1G/2.5G/10G
      • Индустриальные коммутаторы
      • Коммутаторы PoE
      • Модули питания для коммутаторов
      • Коммутаторы агрегации 1G/10G
      • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
      • Коммутаторы QSFP+
    • Сервисные маршрутизаторы
      • Сервисные маршрутизаторы ESR
      • Маршрутизаторы ядра сети
      • Виртуальные сервисные маршрутизаторы
      • Лицензии (программные опции)
  • VOIP ОБОРУДОВАНИЕ
    VOIP ОБОРУДОВАНИЕ
    • IP-телефоны
    • Транковые шлюзы
    • Абонентские VoIP-шлюзы
      • VoIP-шлюзы настольного исполнения
      • VoIP-шлюзы стоечного исполнения
  • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    • Wi-Fi контроллер
    • Wi-Fi точки доступа
    • БШПД станции
    • БШПД абонентские станции
      • INDOOR
      • OUTDOOR
    • LTE
    • Антенны и комплектующие
    • Радиомосты
    • Лицензии (программные опции)
    • PoE - инжекторы
  • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    • Датчики системы Умный дом
    • Контроллеры системы "Умный дом"
    • Платформа Eltex SC
  • ОБОРУДОВАНИЕ АСД
    ОБОРУДОВАНИЕ АСД
    • Регистраторы
    • Конвертеры
    • Платформа Eltex.SC АСД
  • SOFTSWITCH/IP-АТС
    SOFTSWITCH/IP-АТС
    • Программный коммутатор
    • IP-ATC
    • Пограничные контроллеры сессий SBC
  • IPTV- МЕДИАЦЕНТРЫ
    IPTV- МЕДИАЦЕНТРЫ
    • Basic
    • Dual Band Wi-Fi
    • Bluetooth
  • ПРОЧЕЕ ОБОРУДОВАНИЕ
    ПРОЧЕЕ ОБОРУДОВАНИЕ
    • Оборудование TDM
      • ЦАТС МС240
      • Гибкий мультиплексор Маком-МХ
    • Устройства электропитания
    • Транспорт
      • Оптические мультиплексоры TopGATE
    • Оборудование DSL
  • ДОМАШНИЕ РОУТЕРЫ
    ДОМАШНИЕ РОУТЕРЫ
    • Репитеры
    • Абонентские терминалы
      • Smart Home routers
      • Basic routers
  • СИСТЕМЫ УПРАВЛЕНИЯ
    СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
  • Группа кейсов
Сервис
  • Ремонт оборудования
  • Практика для студентов
  • Предоставление оборудования на тестирование
  • Программа обучения
Пресс-Центр
Компания
  • О нас
  • Команда
  • Партнеры
  • Вакансии
  • Как к нам проехать
  • Фотоальбом
  • Документы
Контакты
  • Реквизиты
+  ЕЩЕ
    smartalatau.kz
    Каталог
    • ОБОРУДОВАНИЕ PON
      ОБОРУДОВАНИЕ PON
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование 10G-PON
        • Станционное оборудование
        • Абонентское оборудование
    • СЕТЕВОЕ ОБОРУДОВАНИЕ
      СЕТЕВОЕ ОБОРУДОВАНИЕ
      • Коммутаторы
        • Коммутаторы доступа 1G/2.5G/10G
        • Индустриальные коммутаторы
        • Коммутаторы PoE
        • Модули питания для коммутаторов
        • Коммутаторы агрегации 1G/10G
        • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
        • Коммутаторы QSFP+
      • Сервисные маршрутизаторы
        • Сервисные маршрутизаторы ESR
        • Маршрутизаторы ядра сети
        • Виртуальные сервисные маршрутизаторы
        • Лицензии (программные опции)
    • VOIP ОБОРУДОВАНИЕ
      VOIP ОБОРУДОВАНИЕ
      • IP-телефоны
      • Транковые шлюзы
      • Абонентские VoIP-шлюзы
        • VoIP-шлюзы настольного исполнения
        • VoIP-шлюзы стоечного исполнения
    • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      • Wi-Fi контроллер
      • Wi-Fi точки доступа
      • БШПД станции
      • БШПД абонентские станции
        • INDOOR
        • OUTDOOR
      • LTE
      • Антенны и комплектующие
      • Радиомосты
      • Лицензии (программные опции)
      • PoE - инжекторы
    • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      • Датчики системы Умный дом
      • Контроллеры системы "Умный дом"
      • Платформа Eltex SC
    • ОБОРУДОВАНИЕ АСД
      ОБОРУДОВАНИЕ АСД
      • Регистраторы
      • Конвертеры
      • Платформа Eltex.SC АСД
    • SOFTSWITCH/IP-АТС
      SOFTSWITCH/IP-АТС
      • Программный коммутатор
      • IP-ATC
      • Пограничные контроллеры сессий SBC
    • IPTV- МЕДИАЦЕНТРЫ
      IPTV- МЕДИАЦЕНТРЫ
      • Basic
      • Dual Band Wi-Fi
      • Bluetooth
    • ПРОЧЕЕ ОБОРУДОВАНИЕ
      ПРОЧЕЕ ОБОРУДОВАНИЕ
      • Оборудование TDM
        • ЦАТС МС240
        • Гибкий мультиплексор Маком-МХ
      • Устройства электропитания
      • Транспорт
        • Оптические мультиплексоры TopGATE
      • Оборудование DSL
    • ДОМАШНИЕ РОУТЕРЫ
      ДОМАШНИЕ РОУТЕРЫ
      • Репитеры
      • Абонентские терминалы
        • Smart Home routers
        • Basic routers
    • СИСТЕМЫ УПРАВЛЕНИЯ
      СИСТЕМЫ УПРАВЛЕНИЯ
    Кейсы
    • Группа кейсов
    Сервис
    • Ремонт оборудования
    • Практика для студентов
    • Предоставление оборудования на тестирование
    • Программа обучения
    Пресс-Центр
    Компания
    • О нас
    • Команда
    • Партнеры
    • Вакансии
    • Как к нам проехать
    • Фотоальбом
    • Документы
    Контакты
    • Реквизиты
    +  ЕЩЕ
      smartalatau.kz
      Телефоны
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • ОБОРУДОВАНИЕ PON ОБОРУДОВАНИЕ PON
          • Назад
          • ОБОРУДОВАНИЕ PON
          • Оборудование GPON Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
          • Оборудование 10G-PON Оборудование 10G-PON
            • Назад
            • Оборудование 10G-PON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
        • СЕТЕВОЕ ОБОРУДОВАНИЕ СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Назад
          • СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Коммутаторы Коммутаторы
            • Назад
            • Коммутаторы
            • Коммутаторы доступа 1G/2.5G/10G Коммутаторы доступа 1G/2.5G/10G
            • Индустриальные коммутаторы Индустриальные коммутаторы
            • Коммутаторы PoE Коммутаторы PoE
            • Модули питания для коммутаторов Модули питания для коммутаторов
            • Коммутаторы агрегации 1G/10G Коммутаторы агрегации 1G/10G
            • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
            • Коммутаторы QSFP+ Коммутаторы QSFP+
          • Сервисные маршрутизаторы Сервисные маршрутизаторы
            • Назад
            • Сервисные маршрутизаторы
            • Сервисные маршрутизаторы ESR
            • Маршрутизаторы ядра сети
            • Виртуальные сервисные маршрутизаторы
            • Лицензии (программные опции)
        • VOIP ОБОРУДОВАНИЕ VOIP ОБОРУДОВАНИЕ
          • Назад
          • VOIP ОБОРУДОВАНИЕ
          • IP-телефоны IP-телефоны
          • Транковые шлюзы Транковые шлюзы
          • Абонентские VoIP-шлюзы Абонентские VoIP-шлюзы
            • Назад
            • Абонентские VoIP-шлюзы
            • VoIP-шлюзы настольного исполнения VoIP-шлюзы настольного исполнения
            • VoIP-шлюзы стоечного исполнения VoIP-шлюзы стоечного исполнения
        • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Назад
          • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Wi-Fi контроллер Wi-Fi контроллер
          • Wi-Fi точки доступа Wi-Fi точки доступа
          • БШПД станции БШПД станции
          • БШПД абонентские станции БШПД абонентские станции
            • Назад
            • БШПД абонентские станции
            • INDOOR INDOOR
            • OUTDOOR OUTDOOR
          • LTE LTE
          • Антенны и комплектующие
          • Радиомосты
          • Лицензии (программные опции)
          • PoE - инжекторы
        • ОБОРУДОВАНИЕ УМНЫЙ ДОМ ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Назад
          • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Датчики системы Умный дом Датчики системы Умный дом
          • Контроллеры системы "Умный дом" Контроллеры системы "Умный дом"
          • Платформа Eltex SC Платформа Eltex SC
        • ОБОРУДОВАНИЕ АСД ОБОРУДОВАНИЕ АСД
          • Назад
          • ОБОРУДОВАНИЕ АСД
          • Регистраторы Регистраторы
          • Конвертеры Конвертеры
          • Платформа Eltex.SC АСД Платформа Eltex.SC АСД
        • SOFTSWITCH/IP-АТС SOFTSWITCH/IP-АТС
          • Назад
          • SOFTSWITCH/IP-АТС
          • Программный коммутатор Программный коммутатор
          • IP-ATC IP-ATC
          • Пограничные контроллеры сессий SBC Пограничные контроллеры сессий SBC
        • IPTV- МЕДИАЦЕНТРЫ IPTV- МЕДИАЦЕНТРЫ
          • Назад
          • IPTV- МЕДИАЦЕНТРЫ
          • Basic Basic
          • Dual Band Wi-Fi Dual Band Wi-Fi
          • Bluetooth Bluetooth
        • ПРОЧЕЕ ОБОРУДОВАНИЕ ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Назад
          • ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Оборудование TDM Оборудование TDM
            • Назад
            • Оборудование TDM
            • ЦАТС МС240 ЦАТС МС240
            • Гибкий мультиплексор Маком-МХ Гибкий мультиплексор Маком-МХ
          • Устройства электропитания Устройства электропитания
          • Транспорт Транспорт
            • Назад
            • Транспорт
            • Оптические мультиплексоры TopGATE Оптические мультиплексоры TopGATE
          • Оборудование DSL Оборудование DSL
        • ДОМАШНИЕ РОУТЕРЫ ДОМАШНИЕ РОУТЕРЫ
          • Назад
          • ДОМАШНИЕ РОУТЕРЫ
          • Репитеры Репитеры
          • Абонентские терминалы Абонентские терминалы
            • Назад
            • Абонентские терминалы
            • Smart Home routers Smart Home routers
            • Basic routers Basic routers
        • СИСТЕМЫ УПРАВЛЕНИЯ СИСТЕМЫ УПРАВЛЕНИЯ
      • Кейсы
        • Назад
        • Кейсы
        • Группа кейсов
      • Сервис
        • Назад
        • Сервис
        • Ремонт оборудования
        • Практика для студентов
        • Предоставление оборудования на тестирование
        • Программа обучения
      • Пресс-Центр
      • Компания
        • Назад
        • Компания
        • О нас
        • Команда
        • Партнеры
        • Вакансии
        • Как к нам проехать
        • Фотоальбом
        • Документы
      • Контакты
        • Назад
        • Контакты
        • Реквизиты
      • +7 (727) 339 76 10
        • Назад
        • Телефоны
        • +7 (727) 339 76 10
        • +7 (701) 467 36 49
        • Заказать звонок
      Контактная информация
      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      b2b@smartalatau.kz

      • WhatsApp

      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP

      Главная
      —
      Каталог
      —
      VOIP ОБОРУДОВАНИЕ
      ОБОРУДОВАНИЕ PONСЕТЕВОЕ ОБОРУДОВАНИЕБЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTEОБОРУДОВАНИЕ УМНЫЙ ДОМОБОРУДОВАНИЕ АСДSOFTSWITCH/IP-АТСIPTV- МЕДИАЦЕНТРЫПРОЧЕЕ ОБОРУДОВАНИЕДОМАШНИЕ РОУТЕРЫСИСТЕМЫ УПРАВЛЕНИЯ
      —
      Абонентские VoIP-шлюзы
      IP-телефоныТранковые шлюзы
      —
      VoIP-шлюзы настольного исполнения
      VoIP-шлюзы стоечного исполнения
      —АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      АБОНЕНТСКИЙ VOIP-ШЛЮЗ TAU-8.IP
      - 8xFXS
      - 1xUSB
      Подробности
      Доставка согласно КП
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Доставка
      Ключевые преимущества
      • 8 портов FXS  
      • резервирование канала связи по 3G/4G 
      • шифрование IPsec 
      • TR-069/DHCP-based autoprovisioning  
      • максимальная дальность линии - 6 км 
      • измерение параметров абонентской линии
      Абонентский VoIP-шлюз TAU-8.IP обеспечивает возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты. 

      Решение для бизнеса

      Благодаря широким функциональным возможностям TAU-8.IP может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.  

      Высокое качество звука

      Высокопроизводительная аппаратная платформа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.723.1, G.726, G.729), функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации. 

      Резервирование

      В случае пропадания основного подключения к сети Интернет, имеется возможность автоматического переключения на резервный канал 3G/4G. При отсутствии резервного канала возможность проключения вызовов между абонентами шлюза сохраняется.  

      Простота использования

      Возможности централизованной загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).

      Интерфейсы

      • 8 портов FXS
      • 1 порт WAN 10/100Base-T
      • 1 порт USB

      Протоколы VoIP

      • SIP

      Голосовые кодеки

      • G.711 (a-law, µ-law)
      • G.723.1
      • G.726 (24 кбит/с и 32 кбит/с)
      • G.729 (A/B)

      Передача факса

      • T.38 UDP Real-Time Fax
      • G.711 (a-law, µ-law) pass-through

      Голосовые стандарты

      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхокомпенсация, рекомендация G.168)

      Функциональные особенности

      • Подключение таксофонов (переполюсовка, тарифные импульсы 12/16 кГц)
      • Измерение физических параметров абонентской линии
      • Внутренняя коммутация соединений при потере связи с SIP-сервером
      • Управление ДВО с телефонного аппарата
      • Изменение сигнала ПВ в зависимости от номера звонящего (Distinctive Ring)
      • Keepalive при работе через NAT
      • Сигнал отбоя соединения посредством разрыва шлейфа (CPC - Calling Party Control) 
      DTMF
      • Обнаружение и генерирование сигналов DTMF
      • Передача методами INBAND, RFC 2833, SIP INFO

      Дополнительные виды обслуживания

      • Удержание вызова (Call Hold)
      • Передача вызова (Call Transfer)
      • Уведомление о поступлении нового вызова (Call Waiting)
      • Переадресация по занятости (CFB)
      • Переадресация по неответу (CFNR)
      • Безусловная переадресация (CFU)
      • Определитель номера (FSK Type I, FSK Type II, DTMF)
      • Запрет выдачи Caller ID (CLIR)
      • Горячая/теплая линия (Hotline/Warmline)
      • Групповой вызов (Call Group)
      • Трехсторонняя конференция (3-Way Conference)
      • Перехват вызова (Pickup Group)
      • Наличие группы серийного искания
      • Поддержка трехсторонней конференции, собираемой на сервере (RFC 4579)

      Функционал VoIP

      • Внутренняя коммутация соединений
      • Работа без SIP-сервера
      • Гибкий план нумерации
      • Резервирование по 3G/4G
      • Профили настроек для FXS-портов
      • Профили SIP (поддержка до 8-ми профилей)
      • Географическое резервирование SIP-сервера (поддержка до 4-х резервных SIP-серверов)
      • Применение настроек без перезагрузки
      • Передача голоса через защищённый канал связи (шифрование канала посредством IPsec)
      • IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
      • Применение SIP-серверов из DHCP-опции 120
      • Поддержка работы за NAT (STUN и Public IP)
      • Настройка собственных сигналов посылки вызова

      Качество обслуживания (QoS)

      • Назначение DSCP и 802.1p для пакетов SIP и RTP
      • Резервирование полосы пропускания

      Сетевые функции

      • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP)
      • Локальный DNS-сервер
      • Динамическая/статическая маршрутизация
      • VLAN per service (VLAN для каждой услуги: Internet, VoIP, Management)
      • Сетевой экран (firewall)
      • Работа через 3G/4G USB-модем
      • Сервер печати
      • IPSec (для передачи голоса и удаленного управления)

      Управление

      • WEB (мультиязычность1)
      • SNMP (конфигурирование параметров телефонии,  мониторинг и сбор статистических данных)
      • CLI (Command Line Interface) 
      • Telnet
      • Syslog
      • SSH
      • TR-069 (рекомендуется работа с сервером Eltex.ACS)
      • DHCP-based autoprovisioning (поддержка DHCP-опций 43, 66, 67)
      • Управление по шифрованному каналу IPsec

      Безопасность

      • Проверка имени пользователя и пароля
      • Сетевой экран (firewall)
      • Разграничение прав доступа admin/user
      • Шифрование паролей 
      • Digest-авторизация

      USB-порт

      • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
      • Подключение USB 3G/4G модема – резервирование связи по каналу 3G/4G
      • Подключение принтера – настройка сервера печати

      Поддерживаемые спецификации

      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP Update
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 4028 SIP Session Timer
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits, Flash event
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • RFC 4579 SIP Call Control - Conferencing for User Agents
      • RFC 3361 DHCP Option 120
      • RFC 3550 RTP A Transport Protocol for Real-Time Applications

      Основные технические характеристики

      • SDRAM 256 МБ
      • Flash 32 МБ
      • OС Linux

      Физические характеристики

      • Адаптер питания: 12В DC, 2A
      • Потребляемая мощность: до 28 Вт
      • Рабочий диапазон: +5 до +40 °С
      • Относительная влажность: до 80%
      • Габариты: 218х120х49 мм, настольное исполнение
      • Масса: не более 0,3 кг

      1 Поддержка, начиная с версии ПО 1.2.1
      Текущая версия ПО 2.6.3 

      Отзывы
      Нет оценок
      Оставить отзыв

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Алиса Данько

      Алиса Данько

      Ольга Мальцева Айгерим Сырымбетова Айжан Садыханова Қуаныш Әбдіжәлел Дмитрий Волженин Айсулу Тультаева
      alisa.d@smartalatau.kz +77014098983

      Каталог
      Кейсы
      Услуги
      Компания
      О нас
      Команда
      Партнеры
      Вакансии
      Как к нам проехать
      Фотоальбом
      Документы
      Сервис
      Ремонт оборудования
      Практика для студентов
      Предоставление оборудования на тестирование
      Программа обучения
      Пресс-Центр
      Новости
      Статьи
      Медиа-кит
      Подписаться на рассылку
      +7 (727) 339 76 10
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      b2b@smartalatau.kz

      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      • WhatsApp
      2026 © SMART ALATAU - интернет-магазин
      Разработка сайта SITER.KZ
      Каталог
      По всему сайту
      По каталогу