smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
ОБОРУДОВАНИЕ PON
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование 10G-PON
Станционное оборудование
Абонентское оборудование
СЕТЕВОЕ ОБОРУДОВАНИЕ
Коммутаторы
Коммутаторы доступа 1G/2.5G/10G
Индустриальные коммутаторы
Коммутаторы PoE
Модули питания для коммутаторов
Коммутаторы агрегации 1G/10G
Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
Коммутаторы QSFP+
Сервисные маршрутизаторы
Сервисные маршрутизаторы ESR
Маршрутизаторы ядра сети
Виртуальные сервисные маршрутизаторы
Лицензии (программные опции)
VOIP ОБОРУДОВАНИЕ
IP-телефоны
Транковые шлюзы
Абонентские VoIP-шлюзы
VoIP-шлюзы настольного исполнения
VoIP-шлюзы стоечного исполнения
БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
Wi-Fi контроллер
Wi-Fi точки доступа
БШПД станции
БШПД абонентские станции
INDOOR
OUTDOOR
LTE
Антенны и комплектующие
Радиомосты
Лицензии (программные опции)
PoE - инжекторы
ОБОРУДОВАНИЕ УМНЫЙ ДОМ
Датчики системы Умный дом
Контроллеры системы "Умный дом"
Платформа Eltex SC
ОБОРУДОВАНИЕ АСД
Регистраторы
Конвертеры
Платформа Eltex.SC АСД
SOFTSWITCH/IP-АТС
Программный коммутатор
IP-ATC
Пограничные контроллеры сессий SBC
IPTV- МЕДИАЦЕНТРЫ
Basic
Dual Band Wi-Fi
Bluetooth
ПРОЧЕЕ ОБОРУДОВАНИЕ
Оборудование TDM
ЦАТС МС240
Гибкий мультиплексор Маком-МХ
Устройства электропитания
Транспорт
Оптические мультиплексоры TopGATE
Оборудование DSL
ДОМАШНИЕ РОУТЕРЫ
Репитеры
Абонентские терминалы
Smart Home routers
Basic routers
СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
Группа кейсов
Сервис
Ремонт оборудования
Практика для студентов
Предоставление оборудования на тестирование
Программа обучения
Пресс-Центр
Компания
О нас
Команда
Партнеры
Вакансии
Как к нам проехать
Фотоальбом
Документы
Контакты
Реквизиты
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Задать вопрос
b2b@smartalatau.kz

Республика Казахстан
г. Алматы, ул.Гумилёва, 16
  • WhatsApp
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Республика Казахстан
г. Алматы, ул.Гумилёва, 16
smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
  • ОБОРУДОВАНИЕ PON
    ОБОРУДОВАНИЕ PON
    • Оборудование GPON
      • Станционное оборудование
      • Абонентское оборудование
    • Оборудование 10G-PON
      • Станционное оборудование
      • Абонентское оборудование
  • СЕТЕВОЕ ОБОРУДОВАНИЕ
    СЕТЕВОЕ ОБОРУДОВАНИЕ
    • Коммутаторы
      • Коммутаторы доступа 1G/2.5G/10G
      • Индустриальные коммутаторы
      • Коммутаторы PoE
      • Модули питания для коммутаторов
      • Коммутаторы агрегации 1G/10G
      • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
      • Коммутаторы QSFP+
    • Сервисные маршрутизаторы
      • Сервисные маршрутизаторы ESR
      • Маршрутизаторы ядра сети
      • Виртуальные сервисные маршрутизаторы
      • Лицензии (программные опции)
  • VOIP ОБОРУДОВАНИЕ
    VOIP ОБОРУДОВАНИЕ
    • IP-телефоны
    • Транковые шлюзы
    • Абонентские VoIP-шлюзы
      • VoIP-шлюзы настольного исполнения
      • VoIP-шлюзы стоечного исполнения
  • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    • Wi-Fi контроллер
    • Wi-Fi точки доступа
    • БШПД станции
    • БШПД абонентские станции
      • INDOOR
      • OUTDOOR
    • LTE
    • Антенны и комплектующие
    • Радиомосты
    • Лицензии (программные опции)
    • PoE - инжекторы
  • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    • Датчики системы Умный дом
    • Контроллеры системы "Умный дом"
    • Платформа Eltex SC
  • ОБОРУДОВАНИЕ АСД
    ОБОРУДОВАНИЕ АСД
    • Регистраторы
    • Конвертеры
    • Платформа Eltex.SC АСД
  • SOFTSWITCH/IP-АТС
    SOFTSWITCH/IP-АТС
    • Программный коммутатор
    • IP-ATC
    • Пограничные контроллеры сессий SBC
  • IPTV- МЕДИАЦЕНТРЫ
    IPTV- МЕДИАЦЕНТРЫ
    • Basic
    • Dual Band Wi-Fi
    • Bluetooth
  • ПРОЧЕЕ ОБОРУДОВАНИЕ
    ПРОЧЕЕ ОБОРУДОВАНИЕ
    • Оборудование TDM
      • ЦАТС МС240
      • Гибкий мультиплексор Маком-МХ
    • Устройства электропитания
    • Транспорт
      • Оптические мультиплексоры TopGATE
    • Оборудование DSL
  • ДОМАШНИЕ РОУТЕРЫ
    ДОМАШНИЕ РОУТЕРЫ
    • Репитеры
    • Абонентские терминалы
      • Smart Home routers
      • Basic routers
  • СИСТЕМЫ УПРАВЛЕНИЯ
    СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
  • Группа кейсов
Сервис
  • Ремонт оборудования
  • Практика для студентов
  • Предоставление оборудования на тестирование
  • Программа обучения
Пресс-Центр
Компания
  • О нас
  • Команда
  • Партнеры
  • Вакансии
  • Как к нам проехать
  • Фотоальбом
  • Документы
Контакты
  • Реквизиты
+  ЕЩЕ
    smartalatau.kz
    Каталог
    • ОБОРУДОВАНИЕ PON
      ОБОРУДОВАНИЕ PON
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование 10G-PON
        • Станционное оборудование
        • Абонентское оборудование
    • СЕТЕВОЕ ОБОРУДОВАНИЕ
      СЕТЕВОЕ ОБОРУДОВАНИЕ
      • Коммутаторы
        • Коммутаторы доступа 1G/2.5G/10G
        • Индустриальные коммутаторы
        • Коммутаторы PoE
        • Модули питания для коммутаторов
        • Коммутаторы агрегации 1G/10G
        • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
        • Коммутаторы QSFP+
      • Сервисные маршрутизаторы
        • Сервисные маршрутизаторы ESR
        • Маршрутизаторы ядра сети
        • Виртуальные сервисные маршрутизаторы
        • Лицензии (программные опции)
    • VOIP ОБОРУДОВАНИЕ
      VOIP ОБОРУДОВАНИЕ
      • IP-телефоны
      • Транковые шлюзы
      • Абонентские VoIP-шлюзы
        • VoIP-шлюзы настольного исполнения
        • VoIP-шлюзы стоечного исполнения
    • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      • Wi-Fi контроллер
      • Wi-Fi точки доступа
      • БШПД станции
      • БШПД абонентские станции
        • INDOOR
        • OUTDOOR
      • LTE
      • Антенны и комплектующие
      • Радиомосты
      • Лицензии (программные опции)
      • PoE - инжекторы
    • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      • Датчики системы Умный дом
      • Контроллеры системы "Умный дом"
      • Платформа Eltex SC
    • ОБОРУДОВАНИЕ АСД
      ОБОРУДОВАНИЕ АСД
      • Регистраторы
      • Конвертеры
      • Платформа Eltex.SC АСД
    • SOFTSWITCH/IP-АТС
      SOFTSWITCH/IP-АТС
      • Программный коммутатор
      • IP-ATC
      • Пограничные контроллеры сессий SBC
    • IPTV- МЕДИАЦЕНТРЫ
      IPTV- МЕДИАЦЕНТРЫ
      • Basic
      • Dual Band Wi-Fi
      • Bluetooth
    • ПРОЧЕЕ ОБОРУДОВАНИЕ
      ПРОЧЕЕ ОБОРУДОВАНИЕ
      • Оборудование TDM
        • ЦАТС МС240
        • Гибкий мультиплексор Маком-МХ
      • Устройства электропитания
      • Транспорт
        • Оптические мультиплексоры TopGATE
      • Оборудование DSL
    • ДОМАШНИЕ РОУТЕРЫ
      ДОМАШНИЕ РОУТЕРЫ
      • Репитеры
      • Абонентские терминалы
        • Smart Home routers
        • Basic routers
    • СИСТЕМЫ УПРАВЛЕНИЯ
      СИСТЕМЫ УПРАВЛЕНИЯ
    Кейсы
    • Группа кейсов
    Сервис
    • Ремонт оборудования
    • Практика для студентов
    • Предоставление оборудования на тестирование
    • Программа обучения
    Пресс-Центр
    Компания
    • О нас
    • Команда
    • Партнеры
    • Вакансии
    • Как к нам проехать
    • Фотоальбом
    • Документы
    Контакты
    • Реквизиты
    +  ЕЩЕ
      smartalatau.kz
      Телефоны
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • ОБОРУДОВАНИЕ PON ОБОРУДОВАНИЕ PON
          • Назад
          • ОБОРУДОВАНИЕ PON
          • Оборудование GPON Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
          • Оборудование 10G-PON Оборудование 10G-PON
            • Назад
            • Оборудование 10G-PON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
        • СЕТЕВОЕ ОБОРУДОВАНИЕ СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Назад
          • СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Коммутаторы Коммутаторы
            • Назад
            • Коммутаторы
            • Коммутаторы доступа 1G/2.5G/10G Коммутаторы доступа 1G/2.5G/10G
            • Индустриальные коммутаторы Индустриальные коммутаторы
            • Коммутаторы PoE Коммутаторы PoE
            • Модули питания для коммутаторов Модули питания для коммутаторов
            • Коммутаторы агрегации 1G/10G Коммутаторы агрегации 1G/10G
            • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
            • Коммутаторы QSFP+ Коммутаторы QSFP+
          • Сервисные маршрутизаторы Сервисные маршрутизаторы
            • Назад
            • Сервисные маршрутизаторы
            • Сервисные маршрутизаторы ESR
            • Маршрутизаторы ядра сети
            • Виртуальные сервисные маршрутизаторы
            • Лицензии (программные опции)
        • VOIP ОБОРУДОВАНИЕ VOIP ОБОРУДОВАНИЕ
          • Назад
          • VOIP ОБОРУДОВАНИЕ
          • IP-телефоны IP-телефоны
          • Транковые шлюзы Транковые шлюзы
          • Абонентские VoIP-шлюзы Абонентские VoIP-шлюзы
            • Назад
            • Абонентские VoIP-шлюзы
            • VoIP-шлюзы настольного исполнения VoIP-шлюзы настольного исполнения
            • VoIP-шлюзы стоечного исполнения VoIP-шлюзы стоечного исполнения
        • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Назад
          • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Wi-Fi контроллер Wi-Fi контроллер
          • Wi-Fi точки доступа Wi-Fi точки доступа
          • БШПД станции БШПД станции
          • БШПД абонентские станции БШПД абонентские станции
            • Назад
            • БШПД абонентские станции
            • INDOOR INDOOR
            • OUTDOOR OUTDOOR
          • LTE LTE
          • Антенны и комплектующие
          • Радиомосты
          • Лицензии (программные опции)
          • PoE - инжекторы
        • ОБОРУДОВАНИЕ УМНЫЙ ДОМ ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Назад
          • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Датчики системы Умный дом Датчики системы Умный дом
          • Контроллеры системы "Умный дом" Контроллеры системы "Умный дом"
          • Платформа Eltex SC Платформа Eltex SC
        • ОБОРУДОВАНИЕ АСД ОБОРУДОВАНИЕ АСД
          • Назад
          • ОБОРУДОВАНИЕ АСД
          • Регистраторы Регистраторы
          • Конвертеры Конвертеры
          • Платформа Eltex.SC АСД Платформа Eltex.SC АСД
        • SOFTSWITCH/IP-АТС SOFTSWITCH/IP-АТС
          • Назад
          • SOFTSWITCH/IP-АТС
          • Программный коммутатор Программный коммутатор
          • IP-ATC IP-ATC
          • Пограничные контроллеры сессий SBC Пограничные контроллеры сессий SBC
        • IPTV- МЕДИАЦЕНТРЫ IPTV- МЕДИАЦЕНТРЫ
          • Назад
          • IPTV- МЕДИАЦЕНТРЫ
          • Basic Basic
          • Dual Band Wi-Fi Dual Band Wi-Fi
          • Bluetooth Bluetooth
        • ПРОЧЕЕ ОБОРУДОВАНИЕ ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Назад
          • ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Оборудование TDM Оборудование TDM
            • Назад
            • Оборудование TDM
            • ЦАТС МС240 ЦАТС МС240
            • Гибкий мультиплексор Маком-МХ Гибкий мультиплексор Маком-МХ
          • Устройства электропитания Устройства электропитания
          • Транспорт Транспорт
            • Назад
            • Транспорт
            • Оптические мультиплексоры TopGATE Оптические мультиплексоры TopGATE
          • Оборудование DSL Оборудование DSL
        • ДОМАШНИЕ РОУТЕРЫ ДОМАШНИЕ РОУТЕРЫ
          • Назад
          • ДОМАШНИЕ РОУТЕРЫ
          • Репитеры Репитеры
          • Абонентские терминалы Абонентские терминалы
            • Назад
            • Абонентские терминалы
            • Smart Home routers Smart Home routers
            • Basic routers Basic routers
        • СИСТЕМЫ УПРАВЛЕНИЯ СИСТЕМЫ УПРАВЛЕНИЯ
      • Кейсы
        • Назад
        • Кейсы
        • Группа кейсов
      • Сервис
        • Назад
        • Сервис
        • Ремонт оборудования
        • Практика для студентов
        • Предоставление оборудования на тестирование
        • Программа обучения
      • Пресс-Центр
      • Компания
        • Назад
        • Компания
        • О нас
        • Команда
        • Партнеры
        • Вакансии
        • Как к нам проехать
        • Фотоальбом
        • Документы
      • Контакты
        • Назад
        • Контакты
        • Реквизиты
      • +7 (727) 339 76 10
        • Назад
        • Телефоны
        • +7 (727) 339 76 10
        • +7 (701) 467 36 49
        • Заказать звонок
      Контактная информация
      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      b2b@smartalatau.kz

      • WhatsApp

      MSAN MC1000-PX

      Главная
      —
      Каталог
      —
      VOIP ОБОРУДОВАНИЕ
      ОБОРУДОВАНИЕ PONСЕТЕВОЕ ОБОРУДОВАНИЕБЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTEОБОРУДОВАНИЕ УМНЫЙ ДОМОБОРУДОВАНИЕ АСДSOFTSWITCH/IP-АТСIPTV- МЕДИАЦЕНТРЫПРОЧЕЕ ОБОРУДОВАНИЕДОМАШНИЕ РОУТЕРЫСИСТЕМЫ УПРАВЛЕНИЯ
      —
      Абонентские VoIP-шлюзы
      IP-телефоныТранковые шлюзы
      —
      VoIP-шлюзы стоечного исполнения
      VoIP-шлюзы настольного исполнения
      —MSAN MC1000-PX
      MSAN MC1000-PX
      MSAN MC1000-PX
      MSAN MC1000-PX
      MSAN MC1000-PX
      MSAN MC1000-PX
      MSAN MC1000-PX
      - 1152xFXS
      - 4 комбо-порта 10/100/1000Base-T/1000Base-X (SFP)
      - 2 порта 10GBASE-X (SFP)
      - Разъем CENTRONICS-36
      - Питание AC/DC
      - SIP, H.323
      Подробности
      Доставка согласно КП
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Доставка
      Ключевые преимущества:
      • до 1152 абонентов  
      • подключение по V5.2 и PRI 
      • поддержка SIP и SIP-T  
      • поддержка внутренней коммутации  
      • горячее резервирование электропитания  
      • максимальная дальность линии – 6 км  
      • измерение параметров абонентской линии  
      • защита портов по току и напряжению
      Универсальное решениеMSAN MC1000-PX – интегрированная платформа, предназначенная для построения узлов абонентского доступа с высокой концентрацией портов. Благодаря сочетанию технологий Voice over IP и TDM платформа гибко интегрируется в сеть оператора связи.  MSAN MC1000-PX позволяет сохранить существующую кабельную инфраструктуру, обеспечивая подключение аналоговых телефонных аппаратов к IP-сети.

      Модульная структура
      Платформа доступа MC1000-PX имеет модульную структуру, что позволяет гибко наращивать абонентскую емкость. Модули устанавливаются в стандартный 19” евроконструктив высотой 9U, имеющий 16 универсальных слотов для модулей периферии и 2 слота для модулей центральных Ethernet-коммутаторов.

      Миграция в  NGN
      MSAN MC1000-PX ­– идеальное решение для замены  устаревших телефонных станций. Модуль цифрового шлюза TMG16 позволяет подключить MC1000-PX к вышестоящей АТС по протоколу V5.2. При переходе к сетям NGN достаточно перенастроить устройство для маршрутизации вызовов в IP-сеть.

      Централизованное управление
      Cистема Eltex.EMS предназначена для централизованного мониторинга и управления всем сетевым оборудованием Eltex. Для MSAN MC-1000PX реализованы следующие возможности: мониторинг физических параметров,  управление абонентскими профилями, сбор статистики по физическим и логическим интерфейсам.

      Интерфейсы
      • до 1152 портов FXS
      • до 16 потоков Е1
      • до 8 комбо-портов 10/100/1000Base-T/1000Base-X 
      • до 4 портов 10GBase-X

      Управление и мониторинг
      • Конфигурирование: CLI (Telnet, COM-порт), SNMP
      • Управление через систему Eltex.EMS


      Физические характеристики
      • Два ввода электропитания: -48 В DC (в режиме горячего резервирования)
      • Потребляемая мощность: до 2,6 кВт (при полной  нагрузке) 
      • Габариты (ширина, высота, глубина): 420x432x240 мм, типоразмер 9U


      Модуль PP4G3X 
      Интерфейсы
      • 4 комбо-порта 10/100/1000Base-T/1000Base-X (SFP)
      • 2 порта 10GBASE-X (SFP)

      Сетевые функции
      • Поддержка протоколов STP, RSTP, MSTP
      • Расширенная поддержка VLAN, Q-in-Q
      • Объединение каналов с использованием LACP
      • Маршрутизация пакетов на основе VLAN ID
      • Зеркалирование портов (Port Mirroring)
      • DHCP snooping
      • UDP Relay, DHCP Relay
      • Поддержка SNTP, DNS, STP, LLDP 



      Модуль FXS72  

      Физические интерфейсы
      • 72 порта FXS (с поддержкой функции тестирования абонентских линий)
      • 1  диагностический порт 10/100/1000Base-T (RJ-45) 

      Протоколы VoIP 
      • SIP
      • SIP-T

      Голосовые кодеки
      • G.729 (A, B) 
      • G.711 (a-law, µ-law)
      • G.723.1 (6,3/5,3 кбит/с)
      • G.726

      Поддержка факсов  
      • T.38 UDP Real-Time Fax
      • G.711 (a-law, µ-law) pass-through

      Голосовые стандарты
      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхо компенсация, рекомендация G.168)

      Функциональные особенности
      • Аутентификация на SIP-сервере с общим логином и паролем для всех абонентов
      • Аутентификация на SIP-сервере с индивидуальным логином и паролем для каждого абонента
      • Прямая маршрутизация к незарегистрированным на SIP-сервере устройствам
      • Внутренняя коммутация соединений при потере связи с SIP-сервером (при наличии TMG-модуля)
      • Регулярные выражения в Dialplan
      • Ограничение количества одновременных соединений
      • Применение настроек без перезагрузки 
      • Взаимодействие с IMS 
      • Поддержка резервных SIP-серверов

      Качество обслуживания (QoS)  
      • 4 очереди приоритета
      • Распределение пакетов по очередям на основании приоритета 802.1p и/или Diffserv
      • Назначение Diffserv и приоритетов 802.1р для пакетов SIP и RTP 

      Дополнительные виды обслуживания 
      • Определение номера (Caller ID)
      • Выдача имени звонившего и времени звонка в режиме FSK
      • Запрет выдачи Caller ID (CLIR)
      • Передача вызова (Call Transfer) 
      • 3-сторонняя конференция (3-way conference)
      • Горячая/теплая линия (Hotline/Warmline)
      • Ожидание вызова (Call Waiting)
      • Удержание вызова (Hold/Retrieve)

      Сетевые функции
      • Возможность использования разных VLAN для сигнализации, RTP и управления 

      Типы подключений
      • Статический IP-адрес 
      • DHCP-клиент

      Диагностика 
      • Syslog 
      • Тестирование физических параметров абонентских линий


      Модуль TMG16
      Управление вызовами
      • Маршрутизация по номеру вызываемого (CdPN) и вызывающего (CgPN) абонента
      • Модификация номера до и после маршрутизации
      • Настройка режима обслуживания абонента

      Передача факсов
      • T.38 Real-Time Fax 
      • G.711 (a-law, µ-law) pass-through
      Емкость
      • до 16 потоков E1 (до 4 субмодулей M4E1) 
      • до 768 каналов VoIP (до 6 субмодулей SM-VP-M300)
      TDM протоколы
      • V5.2
      • PRI

      Функционал VoIP
      • Регистрация и аутентификация SIP-абонентов
      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP UPDATE
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits, Flash event
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • Возможность сохранения внутренней коммутации вызовов при потере связи с Softswitch


      Текущая версия ПО 1.4.2
      Отзывы
      Нет оценок
      Оставить отзыв

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Ольга Мальцева

      Ольга Мальцева

      Айгерим Сырымбетова Айжан Садыханова Алиса Данько Қуаныш Әбдіжәлел Дмитрий Волженин Айсулу Тультаева
      m.olga@smartalatau.kz +77014098981

      Каталог
      Кейсы
      Услуги
      Компания
      О нас
      Команда
      Партнеры
      Вакансии
      Как к нам проехать
      Фотоальбом
      Документы
      Сервис
      Ремонт оборудования
      Практика для студентов
      Предоставление оборудования на тестирование
      Программа обучения
      Пресс-Центр
      Новости
      Статьи
      Медиа-кит
      Подписаться на рассылку
      +7 (727) 339 76 10
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      b2b@smartalatau.kz

      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      • WhatsApp
      2026 © SMART ALATAU - интернет-магазин
      Разработка сайта SITER.KZ
      Каталог
      По всему сайту
      По каталогу