smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
ОБОРУДОВАНИЕ PON
Оборудование GPON
Станционное оборудование
Абонентское оборудование
Оборудование 10G-PON
Станционное оборудование
Абонентское оборудование
СЕТЕВОЕ ОБОРУДОВАНИЕ
Коммутаторы
Коммутаторы доступа 1G/2.5G/10G
Индустриальные коммутаторы
Коммутаторы PoE
Модули питания для коммутаторов
Коммутаторы агрегации 1G/10G
Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
Коммутаторы QSFP+
Сервисные маршрутизаторы
Сервисные маршрутизаторы ESR
Маршрутизаторы ядра сети
Виртуальные сервисные маршрутизаторы
Лицензии (программные опции)
VOIP ОБОРУДОВАНИЕ
IP-телефоны
Транковые шлюзы
Абонентские VoIP-шлюзы
VoIP-шлюзы настольного исполнения
VoIP-шлюзы стоечного исполнения
БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
Wi-Fi контроллер
Wi-Fi точки доступа
БШПД станции
БШПД абонентские станции
INDOOR
OUTDOOR
LTE
Антенны и комплектующие
Радиомосты
Лицензии (программные опции)
PoE - инжекторы
ОБОРУДОВАНИЕ УМНЫЙ ДОМ
Датчики системы Умный дом
Контроллеры системы "Умный дом"
Платформа Eltex SC
ОБОРУДОВАНИЕ АСД
Регистраторы
Конвертеры
Платформа Eltex.SC АСД
SOFTSWITCH/IP-АТС
Программный коммутатор
IP-ATC
Пограничные контроллеры сессий SBC
IPTV- МЕДИАЦЕНТРЫ
Basic
Dual Band Wi-Fi
Bluetooth
ПРОЧЕЕ ОБОРУДОВАНИЕ
Оборудование TDM
ЦАТС МС240
Гибкий мультиплексор Маком-МХ
Устройства электропитания
Транспорт
Оптические мультиплексоры TopGATE
Оборудование DSL
ДОМАШНИЕ РОУТЕРЫ
Репитеры
Абонентские терминалы
Smart Home routers
Basic routers
СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
Группа кейсов
Сервис
Ремонт оборудования
Практика для студентов
Предоставление оборудования на тестирование
Программа обучения
Пресс-Центр
Компания
О нас
Команда
Партнеры
Вакансии
Как к нам проехать
Фотоальбом
Документы
Контакты
Реквизиты
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Задать вопрос
b2b@smartalatau.kz

Республика Казахстан
г. Алматы, ул.Гумилёва, 16
  • WhatsApp
+7 (727) 339 76 10
+7 (727) 339 76 10
+7 (701) 467 36 49
Заказать звонок
Республика Казахстан
г. Алматы, ул.Гумилёва, 16
smartalatau.kz
Интернет-магазин представительского класса
Каталог
По всему сайту
По каталогу
Каталог
  • ОБОРУДОВАНИЕ PON
    ОБОРУДОВАНИЕ PON
    • Оборудование GPON
      • Станционное оборудование
      • Абонентское оборудование
    • Оборудование 10G-PON
      • Станционное оборудование
      • Абонентское оборудование
  • СЕТЕВОЕ ОБОРУДОВАНИЕ
    СЕТЕВОЕ ОБОРУДОВАНИЕ
    • Коммутаторы
      • Коммутаторы доступа 1G/2.5G/10G
      • Индустриальные коммутаторы
      • Коммутаторы PoE
      • Модули питания для коммутаторов
      • Коммутаторы агрегации 1G/10G
      • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
      • Коммутаторы QSFP+
    • Сервисные маршрутизаторы
      • Сервисные маршрутизаторы ESR
      • Маршрутизаторы ядра сети
      • Виртуальные сервисные маршрутизаторы
      • Лицензии (программные опции)
  • VOIP ОБОРУДОВАНИЕ
    VOIP ОБОРУДОВАНИЕ
    • IP-телефоны
    • Транковые шлюзы
    • Абонентские VoIP-шлюзы
      • VoIP-шлюзы настольного исполнения
      • VoIP-шлюзы стоечного исполнения
  • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
    • Wi-Fi контроллер
    • Wi-Fi точки доступа
    • БШПД станции
    • БШПД абонентские станции
      • INDOOR
      • OUTDOOR
    • LTE
    • Антенны и комплектующие
    • Радиомосты
    • Лицензии (программные опции)
    • PoE - инжекторы
  • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    ОБОРУДОВАНИЕ УМНЫЙ ДОМ
    • Датчики системы Умный дом
    • Контроллеры системы "Умный дом"
    • Платформа Eltex SC
  • ОБОРУДОВАНИЕ АСД
    ОБОРУДОВАНИЕ АСД
    • Регистраторы
    • Конвертеры
    • Платформа Eltex.SC АСД
  • SOFTSWITCH/IP-АТС
    SOFTSWITCH/IP-АТС
    • Программный коммутатор
    • IP-ATC
    • Пограничные контроллеры сессий SBC
  • IPTV- МЕДИАЦЕНТРЫ
    IPTV- МЕДИАЦЕНТРЫ
    • Basic
    • Dual Band Wi-Fi
    • Bluetooth
  • ПРОЧЕЕ ОБОРУДОВАНИЕ
    ПРОЧЕЕ ОБОРУДОВАНИЕ
    • Оборудование TDM
      • ЦАТС МС240
      • Гибкий мультиплексор Маком-МХ
    • Устройства электропитания
    • Транспорт
      • Оптические мультиплексоры TopGATE
    • Оборудование DSL
  • ДОМАШНИЕ РОУТЕРЫ
    ДОМАШНИЕ РОУТЕРЫ
    • Репитеры
    • Абонентские терминалы
      • Smart Home routers
      • Basic routers
  • СИСТЕМЫ УПРАВЛЕНИЯ
    СИСТЕМЫ УПРАВЛЕНИЯ
Кейсы
  • Группа кейсов
Сервис
  • Ремонт оборудования
  • Практика для студентов
  • Предоставление оборудования на тестирование
  • Программа обучения
Пресс-Центр
Компания
  • О нас
  • Команда
  • Партнеры
  • Вакансии
  • Как к нам проехать
  • Фотоальбом
  • Документы
Контакты
  • Реквизиты
+  ЕЩЕ
    smartalatau.kz
    Каталог
    • ОБОРУДОВАНИЕ PON
      ОБОРУДОВАНИЕ PON
      • Оборудование GPON
        • Станционное оборудование
        • Абонентское оборудование
      • Оборудование 10G-PON
        • Станционное оборудование
        • Абонентское оборудование
    • СЕТЕВОЕ ОБОРУДОВАНИЕ
      СЕТЕВОЕ ОБОРУДОВАНИЕ
      • Коммутаторы
        • Коммутаторы доступа 1G/2.5G/10G
        • Индустриальные коммутаторы
        • Коммутаторы PoE
        • Модули питания для коммутаторов
        • Коммутаторы агрегации 1G/10G
        • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
        • Коммутаторы QSFP+
      • Сервисные маршрутизаторы
        • Сервисные маршрутизаторы ESR
        • Маршрутизаторы ядра сети
        • Виртуальные сервисные маршрутизаторы
        • Лицензии (программные опции)
    • VOIP ОБОРУДОВАНИЕ
      VOIP ОБОРУДОВАНИЕ
      • IP-телефоны
      • Транковые шлюзы
      • Абонентские VoIP-шлюзы
        • VoIP-шлюзы настольного исполнения
        • VoIP-шлюзы стоечного исполнения
    • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
      • Wi-Fi контроллер
      • Wi-Fi точки доступа
      • БШПД станции
      • БШПД абонентские станции
        • INDOOR
        • OUTDOOR
      • LTE
      • Антенны и комплектующие
      • Радиомосты
      • Лицензии (программные опции)
      • PoE - инжекторы
    • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      ОБОРУДОВАНИЕ УМНЫЙ ДОМ
      • Датчики системы Умный дом
      • Контроллеры системы "Умный дом"
      • Платформа Eltex SC
    • ОБОРУДОВАНИЕ АСД
      ОБОРУДОВАНИЕ АСД
      • Регистраторы
      • Конвертеры
      • Платформа Eltex.SC АСД
    • SOFTSWITCH/IP-АТС
      SOFTSWITCH/IP-АТС
      • Программный коммутатор
      • IP-ATC
      • Пограничные контроллеры сессий SBC
    • IPTV- МЕДИАЦЕНТРЫ
      IPTV- МЕДИАЦЕНТРЫ
      • Basic
      • Dual Band Wi-Fi
      • Bluetooth
    • ПРОЧЕЕ ОБОРУДОВАНИЕ
      ПРОЧЕЕ ОБОРУДОВАНИЕ
      • Оборудование TDM
        • ЦАТС МС240
        • Гибкий мультиплексор Маком-МХ
      • Устройства электропитания
      • Транспорт
        • Оптические мультиплексоры TopGATE
      • Оборудование DSL
    • ДОМАШНИЕ РОУТЕРЫ
      ДОМАШНИЕ РОУТЕРЫ
      • Репитеры
      • Абонентские терминалы
        • Smart Home routers
        • Basic routers
    • СИСТЕМЫ УПРАВЛЕНИЯ
      СИСТЕМЫ УПРАВЛЕНИЯ
    Кейсы
    • Группа кейсов
    Сервис
    • Ремонт оборудования
    • Практика для студентов
    • Предоставление оборудования на тестирование
    • Программа обучения
    Пресс-Центр
    Компания
    • О нас
    • Команда
    • Партнеры
    • Вакансии
    • Как к нам проехать
    • Фотоальбом
    • Документы
    Контакты
    • Реквизиты
    +  ЕЩЕ
      smartalatau.kz
      Телефоны
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • ОБОРУДОВАНИЕ PON ОБОРУДОВАНИЕ PON
          • Назад
          • ОБОРУДОВАНИЕ PON
          • Оборудование GPON Оборудование GPON
            • Назад
            • Оборудование GPON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
          • Оборудование 10G-PON Оборудование 10G-PON
            • Назад
            • Оборудование 10G-PON
            • Станционное оборудование Станционное оборудование
            • Абонентское оборудование Абонентское оборудование
        • СЕТЕВОЕ ОБОРУДОВАНИЕ СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Назад
          • СЕТЕВОЕ ОБОРУДОВАНИЕ
          • Коммутаторы Коммутаторы
            • Назад
            • Коммутаторы
            • Коммутаторы доступа 1G/2.5G/10G Коммутаторы доступа 1G/2.5G/10G
            • Индустриальные коммутаторы Индустриальные коммутаторы
            • Коммутаторы PoE Коммутаторы PoE
            • Модули питания для коммутаторов Модули питания для коммутаторов
            • Коммутаторы агрегации 1G/10G Коммутаторы агрегации 1G/10G
            • Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G Коммутаторы ядра/ЦОД 10G/25G/40G/100G/400G
            • Коммутаторы QSFP+ Коммутаторы QSFP+
          • Сервисные маршрутизаторы Сервисные маршрутизаторы
            • Назад
            • Сервисные маршрутизаторы
            • Сервисные маршрутизаторы ESR
            • Маршрутизаторы ядра сети
            • Виртуальные сервисные маршрутизаторы
            • Лицензии (программные опции)
        • VOIP ОБОРУДОВАНИЕ VOIP ОБОРУДОВАНИЕ
          • Назад
          • VOIP ОБОРУДОВАНИЕ
          • IP-телефоны IP-телефоны
          • Транковые шлюзы Транковые шлюзы
          • Абонентские VoIP-шлюзы Абонентские VoIP-шлюзы
            • Назад
            • Абонентские VoIP-шлюзы
            • VoIP-шлюзы настольного исполнения VoIP-шлюзы настольного исполнения
            • VoIP-шлюзы стоечного исполнения VoIP-шлюзы стоечного исполнения
        • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Назад
          • БЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTE
          • Wi-Fi контроллер Wi-Fi контроллер
          • Wi-Fi точки доступа Wi-Fi точки доступа
          • БШПД станции БШПД станции
          • БШПД абонентские станции БШПД абонентские станции
            • Назад
            • БШПД абонентские станции
            • INDOOR INDOOR
            • OUTDOOR OUTDOOR
          • LTE LTE
          • Антенны и комплектующие
          • Радиомосты
          • Лицензии (программные опции)
          • PoE - инжекторы
        • ОБОРУДОВАНИЕ УМНЫЙ ДОМ ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Назад
          • ОБОРУДОВАНИЕ УМНЫЙ ДОМ
          • Датчики системы Умный дом Датчики системы Умный дом
          • Контроллеры системы "Умный дом" Контроллеры системы "Умный дом"
          • Платформа Eltex SC Платформа Eltex SC
        • ОБОРУДОВАНИЕ АСД ОБОРУДОВАНИЕ АСД
          • Назад
          • ОБОРУДОВАНИЕ АСД
          • Регистраторы Регистраторы
          • Конвертеры Конвертеры
          • Платформа Eltex.SC АСД Платформа Eltex.SC АСД
        • SOFTSWITCH/IP-АТС SOFTSWITCH/IP-АТС
          • Назад
          • SOFTSWITCH/IP-АТС
          • Программный коммутатор Программный коммутатор
          • IP-ATC IP-ATC
          • Пограничные контроллеры сессий SBC Пограничные контроллеры сессий SBC
        • IPTV- МЕДИАЦЕНТРЫ IPTV- МЕДИАЦЕНТРЫ
          • Назад
          • IPTV- МЕДИАЦЕНТРЫ
          • Basic Basic
          • Dual Band Wi-Fi Dual Band Wi-Fi
          • Bluetooth Bluetooth
        • ПРОЧЕЕ ОБОРУДОВАНИЕ ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Назад
          • ПРОЧЕЕ ОБОРУДОВАНИЕ
          • Оборудование TDM Оборудование TDM
            • Назад
            • Оборудование TDM
            • ЦАТС МС240 ЦАТС МС240
            • Гибкий мультиплексор Маком-МХ Гибкий мультиплексор Маком-МХ
          • Устройства электропитания Устройства электропитания
          • Транспорт Транспорт
            • Назад
            • Транспорт
            • Оптические мультиплексоры TopGATE Оптические мультиплексоры TopGATE
          • Оборудование DSL Оборудование DSL
        • ДОМАШНИЕ РОУТЕРЫ ДОМАШНИЕ РОУТЕРЫ
          • Назад
          • ДОМАШНИЕ РОУТЕРЫ
          • Репитеры Репитеры
          • Абонентские терминалы Абонентские терминалы
            • Назад
            • Абонентские терминалы
            • Smart Home routers Smart Home routers
            • Basic routers Basic routers
        • СИСТЕМЫ УПРАВЛЕНИЯ СИСТЕМЫ УПРАВЛЕНИЯ
      • Кейсы
        • Назад
        • Кейсы
        • Группа кейсов
      • Сервис
        • Назад
        • Сервис
        • Ремонт оборудования
        • Практика для студентов
        • Предоставление оборудования на тестирование
        • Программа обучения
      • Пресс-Центр
      • Компания
        • Назад
        • Компания
        • О нас
        • Команда
        • Партнеры
        • Вакансии
        • Как к нам проехать
        • Фотоальбом
        • Документы
      • Контакты
        • Назад
        • Контакты
        • Реквизиты
      • +7 (727) 339 76 10
        • Назад
        • Телефоны
        • +7 (727) 339 76 10
        • +7 (701) 467 36 49
        • Заказать звонок
      Контактная информация
      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      b2b@smartalatau.kz

      • WhatsApp

      Пограничный контроллер сессий SBC-3000

      Главная
      —
      Каталог
      —
      SOFTSWITCH/IP-АТС
      ОБОРУДОВАНИЕ PONСЕТЕВОЕ ОБОРУДОВАНИЕVOIP ОБОРУДОВАНИЕБЕСПРОВОДНОЙ ДОСТУП WI-Fi, LTEОБОРУДОВАНИЕ УМНЫЙ ДОМОБОРУДОВАНИЕ АСДIPTV- МЕДИАЦЕНТРЫПРОЧЕЕ ОБОРУДОВАНИЕДОМАШНИЕ РОУТЕРЫСИСТЕМЫ УПРАВЛЕНИЯ
      —
      Пограничные контроллеры сессий SBC
      Программный коммутаторIP-ATC
      —Пограничный контроллер сессий SBC-3000
      НОВИНКА
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      Пограничный контроллер сессий SBC-3000
      SBC-3000 обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.
      Подробности
      Доставка согласно КП
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Доставка
      Ключевые преимущества:
      • до 2000 одновременных соединений 
      • защита бизнес процессов
      • эффективное управление
      • аппаратное резервирование
      SBC-3000 – компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.

      Применение
      Eltex SBC используется на границах IP-сетей:
      • между сетями операторов связи
      • между сетью оператора и корпоративной сетью клиента
      • между сетью оператора и публичной сетью
      Функциональные возможности
      • обеспечение безопасности сети оператора связи
      • трансляция внутренних и внешних IP-адресов
      • гибкое распределение резервных маршрутов
      • расширенные настройки firewall
      • сбор статической информации
      • журнал аварийных сообщений
      • контроль доступа по RADIUS
      • работа с абонентами за NAT
      • анализ и верификация SDP
      • динамический брандмауэр
      • поддержка контроля RTCP
      • управление RTP-сессиями
      • эффективное управление
      • черные и белые списки
      • интеграция с Eltex.EMS
      • балансировка нагрузки между транками
      • транки с регистрацией
      • гибкое распределение вызовов на основе правил
      • поддержка резервирования 1+1
      Обход NAT

      Необходимая функция для обеспечения прозрачности IP-сетей для голосового и видеотрафика. Поддерживается работа с различными видами NAT.

      Безопасность

      SBC-3000 обеспечивает защиту сети оператора от несанкционированного доступа и DoS атак. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом, ограничение входящей нагрузки и скрытие топологии сети.

      Скрытие топологии сети
      Использование SBC-3000 позволяет представить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании. Поддерживаются следующие механизмы:
      • интеллектуальная трансляция IP адресов для сигнального и медиатрафика
      • полноценный B2BUA обеспечивает требуемый уровень изоляции сетей
      Резервирование
      Применение схемы кластерного резервирования и дублированных источников электропитания обеспечивает полноценное резервирование.

      Межсетевое взаимодействие 

      SBC-3000 обеспечивает возможность взаимодействия терминальных устройств с непересекающимися наборами кодеков, а также различными реализациями расширений протокола SIP.

      Межсетевое взаимодействие
      Eltex SBC обеспечивает возможность взаимодействия терминальных устройств с различными реализациями протокола SIP и его расширений. 


      Модули расширения, а также блоки питания не входят в базовый комплект поставки. 

      Протоколы сигнализации
      • SIP, SIP-T/I

      Функциональность протокола SIP
      • SIP L5 NAT/Topology hiding
      • SIP dialogue transparency
      • SIP RFC-3326 Reason w/Cause
      • SIP transit of unrecognized headers
      • B2BUA as defined in RFC-3261
      • RFC-2833 (Telephone Event)
      • RFC-3264 (Offer/Answer)
      • RFC-3204 (MIME Support)
      • RFC-4028 (Session Timers)
      • RFC-3326 (Reason Field)
      • SIP RFC-2833 relay
      • RFC-3262 (PRACK)
      • RFC-3372 (SIP-T)
      • B2BUA peering 
      • B2BUA access
      • RFC-1889 (RTP)
      • RFC-4566 (SDP)
      • RFC-3261
      • RFC-3581
      • RFC-3515 (Refer Method)
      • RFC-3265 (Subscribe)

      Медиапротоколы
      • RTP и RTCP

      Медиарежимы
      • flow-through

      Транспортные протоколы
      • TCP
      • UDP
      • TCP/UDP interworking

      Сетевые протоколы
      • LACP
      • IPv4

      Поддерживаемые видеокодеки
      • H.263 
      • H.263-1998 
      • H.264

      Производительность 
      • до 2000 одновременных вызовов

      Резервирование
      • работа в режиме облегчённого резерва по схеме 1+1
      • автоматическое включение резерва в работу
      • автоматическая синхронизация настроек основного и резервного оборудования

      Безопасность
      • до 500 VLAN
      • VPN (L2TP, PPTP)
      • Rogue RTP detection
      • Toll-free
      • Защита от DoS - SIP/ICMP-флуда
      • Защита от перегрузок по регистрации
      • Фильтрация IP-адресов по географическому признаку


      Передача факса
      • T.38
      • G.711

      Поддерживаемые аудиокодеки
      • G.711 (a-law, µ-law)
      • G.729, G.729 (A/B)
      • G.723.1
      • G.722
      • G.728
      • G.726

      Интерфейсные порты

      • IP
        • 2 порта 10/100/1000BASE-T (RJ-45)/1000BASE-X (SFP)
        • 2 порта 10/100/1000Base-T (RJ-45)
      • 2 порта USB 2.0, 2 слотоместа для SATA HDD форм-фактора 2,5''
        • Аварийное логирование
        • Запись биллинговой информации

      Статистика соединений
      • Запись CDR файлов на SSD-накопитель
      • Запись CDR файлов на удалённый FTP-сервер

      Управление

      Предусмотрены следующие средства управления, позволяющие обеспечить разграничение прав доступа для различных пользователей: 

      • MML-консоль (SSH/Telnet)
      • Web-интерфейс
      • Просмотр и редактирование списка активных регистраций реального IP
      • Имеется возможность интеграции с Eltex.EMS (SNMP)

      Физические параметры и параметры окружающей среды
      • Рабочий диапазон температур - От 0 до +40°С
      • Относительная влажность - До 80%
      • Уровень шума - От 44 до 60 дБ
      • Напряжение питания
        • Сеть постоянного тока: 36–72 В
        • Сеть переменного тока: 100–240 В, 50–60 Гц

      • Варианты питания:
        • один источник питания постоянного или переменного тока
        • два источника питания постоянного или переменного тока, с возможностью горячей замены
      • Источники питания:
        • Сеть переменного тока, источник питания PM160-220/12 160Вт
        • Сеть постоянного тока, источник питания PM100-48/12, 100 Вт
      • Потребляемая мощность - Не более 50Вт
      • Размеры (Ш х В х Г) - 430 х 45 х 340 мм
      • Конструктив - 19" конструктив, типоразмер 1U
      • Вес нетто  - 5,3 кг
      Отзывы
      Нет оценок
      Оставить отзыв

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Айгерим Сырымбетова

      Айгерим Сырымбетова

      Ольга Мальцева Айжан Садыханова Алиса Данько Қуаныш Әбдіжәлел Дмитрий Волженин Айсулу Тультаева
      syrymbetova.a@smartalatau.kz +77014098959

      Каталог
      Кейсы
      Услуги
      Компания
      О нас
      Команда
      Партнеры
      Вакансии
      Как к нам проехать
      Фотоальбом
      Документы
      Сервис
      Ремонт оборудования
      Практика для студентов
      Предоставление оборудования на тестирование
      Программа обучения
      Пресс-Центр
      Новости
      Статьи
      Медиа-кит
      Подписаться на рассылку
      +7 (727) 339 76 10
      +7 (727) 339 76 10
      +7 (701) 467 36 49
      b2b@smartalatau.kz

      Республика Казахстан
      г. Алматы, ул.Гумилёва, 16
      • WhatsApp
      2026 © SMART ALATAU - интернет-магазин
      Разработка сайта SITER.KZ
      Каталог
      По всему сайту
      По каталогу